Mercedes

ogłoszeniaceny używanychwiadomościdealerzyforumczęściksiążkilinkitapetyopiniedekoder VIN
  FAQ    Szukaj    Użytkownicy    Regulamin    Grupy    Czat    Rejestracja 
  Profil    Zaloguj się, by sprawdzić wiadomości    Zaloguj    iboi - ogłoszenia

( Samochodowe instalacje gazowe - LPG i CNG ) lanos strzał podczas ruszania, problem z jazda na gazie



 
postów na stronie: 10 20 50
   Forum MERCEDES Forum Strona Główna -> ( Samochodowe instalacje gazowe - LPG i CNG ) Instalacje LPG - II generacja
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
bannanowy13

Czytelnik



Dołączył: 20 Cze 2016
Posty: 1
Skąd jesteś (miejscowość / region): Limanowa
Posiadane auto: Daewoo Lanos 1.6 16V SX
Piwa: 0/0
Wysłany: Pon 20 Cze 2016, 12:26
Temat postu:

lanos strzał podczas ruszania, problem z jazda na gazie


Witam !
Posiadam Lanosa 1.6 16v 2000 rocznik z założona instalacja gazowa Bedini w 2010 roku. Auto chodziła na gazie świetnie, szczerze mówiąc to lepiej niż na BP aczkolwiek ostatnio podczas ruszania zagadałem się z kolegami i zamiast ruszyć z 1 biegu ruszyłem omylnie z 3. Auto oczywiście mi zgasło ale zaraz nastąpił wystrzał. Na początku się przestraszyłem i szybko próbowałem odpalić z gazu. Udało mi się dopiero za 3 razem gdy przełączyłem na benzynę. Na początku auto szło strasznie słabo i w ogóle jakby pedał gazu nie działał, lecz po wbiciu na 2000 obrotów odzyskał swoją sprawność ale tylko na benzynie. Zaraz gdy dojechałem do domu zostawiłem go chwile na wolnych obrotach i poszedłem spr. czy filtr powietrza jest cały i czy czegoś nie rozsadziło, jednak nic nie znalazłem. Zatem wsiadłem z powrotem na fotel i spr jak chodzi i na benzynie chodził dobrze ale na gazie od razu gasł. Następnego dnia gdy powtórzyłem to na gazie już chodził ale silnik pracuje na gazie jakoś strasznie nie równo i wole nawet nie jeździć. Odpalając silnik i zostawiając go na wolnych obrotach, słychać jakiś szum lub wydobywające sie powietrze w obrębie filtra powietrza aż po silnik, szukałem gdzieś jakiegoś pęknięcia lub dziury ale nie znalazłem. Dzisiaj jechałem jeszcze do sklepu i samochodem nie da się jechać wgl poniżej 2000 obrotów, dopiero po przekroczeniu tej bariery auto odzyskuje swoją sile. Czy ktoś byłby mi jakoś wstanie pomóc ? Nie chce oddawać auta do naprawy bo na pewno mnie to drogo wyjdzie. Będę bardzo wdzieczny za pomoc !
Powrót do góry
Wyświetl posty z ostatnich:   
   Forum MERCEDES Forum Strona Główna -> ( Samochodowe instalacje gazowe - LPG i CNG ) Instalacje LPG - II generacja Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1





 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

Popularne dyskusje w dziale: ( Samochodowe instalacje gazowe - LPG i CNG ) Instalacje LPG - II generacja


Mercedes

klasa E

75 500

2010r.

134 866 km

małopolskie





Powered by phpBB © 2001, 2006 phpBB Group




Serwis partnerski portalu www.auto.plSamochody to nasza pasja
Copyright © Profit 2003 - 2017 Created by idealneT and OM System