Mercedes

ogłoszeniaceny używanychwiadomościdealerzyforumczęściksiążkilinkitapetyopiniedekoder VIN
  FAQ    Szukaj    Użytkownicy    Regulamin    Grupy    Czat    Rejestracja 
  Profil    Zaloguj się, by sprawdzić wiadomości    Zaloguj    iboi - ogłoszenia

( Mercedes klasa A i Vaneo ) WSPOMAGANIE PO RAZ KOLEJNY



 
postów na stronie: 10 20 50
   Forum MERCEDES Forum Strona Główna -> ( Mercedes klasa A i Vaneo ) Uklad kierowniczy,zawieszenie.
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
MK Pablo

Czytelnik



Dołączył: 02 Paź 2008
Posty: 2


Piwa: 0/0
Wysłany: Czw 02 Paź 2008, 23:08
Temat postu:

WSPOMAGANIE PO RAZ KOLEJNY


cztery dni temu w MB klasa A160 przestało działać wspomaganie. Po dwuch dniach pompa znowu zaczeła działać ale ciągle!!! Nawet po wyciągnięciu kluczyka. Do jej wyłączania używałem bezpiecznika. Wczoraj znowu przestała działać. płyn jest dolany, bezpiecznik ok. Może ktoś wie co jest przyczyną takich anomalii i co załancza pompę. Nie wiem też do czego służy jeden z kabli doprowadzonych do pompy (ten cieńszy).
Powrót do góry
Kozak_K

Auto Maniak



Dołączył: 08 Sty 2008
Posty: 1019

Posiadane auto: www.kozak-k.net84.net
Piwa: 102/0
Wysłany: Pią 03 Paź 2008, 07:24
Temat postu:

Re: ( Mercedes klasa A i Vaneo ) WSPOMAGANIE PO RAZ KOLEJNY


Witam. Cienki kabelek to informacja dla sterownika pompy że silnik pracuje i wspomaganie ma działać. Wyjmij pompę, dobierz się do sterownika i go umyj, może przyczyną takiego zachowania jest zalanie elektroniki.
Powrót do góry
grzegorzg

Stały Bywalec



Dołączył: 20 Cze 2008
Posty: 229
Skąd jesteś (miejscowość / region): Tczew
Posiadane auto: A-klasa W168 1.7cdi 2001
Piwa: 24/0
Wysłany: Nie 05 Paź 2008, 12:33
Temat postu:

Re: ( Mercedes klasa A i Vaneo ) WSPOMAGANIE PO RAZ KOLEJNY


Poczytaj to:


http://mercedes.auto.com.pl/forum/viewtopic.php?t=21926
Powrót do góry
MK Pablo

Czytelnik



Dołączył: 02 Paź 2008
Posty: 2


Piwa: 0/0
Wysłany: Nie 05 Paź 2008, 13:58
Temat postu:

Re: ( Mercedes klasa A i Vaneo ) WSPOMAGANIE PO RAZ KOLEJNY


Witam, dzięki za informacje. Nie rozkręcałem jeszcze pompy bo nie chcę czegoś popsuć. jężeli ktoś może napisać jak bezpiecznie wymontować pompę będe wdzięczny. No i czy ktoś wie do czego podłączony jest jeden z dwuch kabli podłączony do pompy(ten cieńszy) bo być może to on jest przyczyną.
Powrót do góry
dvs269

Stały Bywalec



Dołączył: 01 Lis 2007
Posty: 176

Posiadane auto: A170 CDI (W168)
Piwa: 0/0
Wysłany: Nie 05 Paź 2008, 19:15
Temat postu:

Re: ( Mercedes klasa A i Vaneo ) WSPOMAGANIE PO RAZ KOLEJNY


Na bank masz zalaną elektronike. Prawie pewny jestem z własnego doswiadczenia ,że masz już spalony układ. Kable powinny iść 3 do elektroniki pompy . Bodajże czerwony gruby plus , czarny gruby minus i cieńki niebieski plus (ten informuje o załączeniu silnika , pozostałe poprostu dostarczają napięcie).

Ucierpiała tylko elektronika , kiedyś chyba na tym forum pisałem jak zastąpić elektronike przekaźnikiem 75 A. U mnie to chodzi już z rok czasu. Oszczedność z 1000zł przynajmniej.

Oto ten temat :
http://mercedes.auto.com.pl/forum/viewtopic.php?t=4755
Powrót do góry
Reklama








Wysłany: Nie 05 Paź 2008, 19:15
Temat postu:

reklama


Powrót do góry
MbA160

Czytelnik



Dołączył: 08 Lis 2008
Posty: 1


Piwa: 0/0
Wysłany: Sob 08 Lis 2008, 19:27
Temat postu:

Re: ( Mercedes klasa A i Vaneo ) WSPOMAGANIE PO RAZ KOLEJNY


Może się podepnę. Mam takie pytanie, jaki płyn do wspomagania jest do A160 ? Dzięki
Powrót do góry
Miedz

Debiutant



Dołączył: 25 Sie 2008
Posty: 15
Skąd jesteś (miejscowość / region): Legnica
Posiadane auto: E 211 3,2 CDI Avantgarde
Piwa: 1/0
Wysłany: Nie 04 Sty 2009, 21:59
Temat postu:

Re: ( Mercedes klasa A i Vaneo ) WSPOMAGANIE PO RAZ KOLEJNY


Czy może ktoś opisać jak i gdzie najlepiej zamontować ten przekaźnik 75A tak żeby działała pompa wspomagania, mam taki problem w aucie żony, rozebrałem pompę i okazało się za elektronkia jest zalana, po podłączeniu zasilania bezpośrednio do silnika omijając elektronikę działa. Wiem że trzeba tak zrobić zeby po przekręceniu zapłonu pojawiło się napięcie na silniku pompy. Wie ktoś jak to zrobić i gdzie się podpiąć.
Powrót do góry
gadu-gadu
Wyświetl posty z ostatnich:   
   Forum MERCEDES Forum Strona Główna -> ( Mercedes klasa A i Vaneo ) Uklad kierowniczy,zawieszenie. Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1





 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

Popularne dyskusje w dziale: ( Mercedes klasa A i Vaneo ) Uklad kierowniczy,zawieszenie.


Mercedes

klasa ML

235 000

2015r.

63 000 km

pomorskie

Mercedes

klasa B

16 900

2006r.

166 000 km

wielkopolskie

Mercedes

klasa A

59 900

2013r.

56 893 km

małopolskie

Mercedes

klasa C

18 000

2004r.

200 000 km

pomorskie

Mercedes

klasa A

7 700

2002r.

210 000 km

wielkopolskie





Powered by phpBB © 2001, 2006 phpBB Group




Serwis partnerski portalu www.auto.plSamochody to nasza pasja
Copyright © Profit 2003 - 2018 Created by idealneT and OM System