Mercedes

ogłoszeniaceny używanychwiadomościdealerzyforumczęściksiążkilinkitapetyopiniedekoder VIN
  FAQ    Szukaj    Użytkownicy    Regulamin    Grupy    Czat    Rejestracja 
  Profil    Zaloguj się, by sprawdzić wiadomości    Zaloguj    iboi - ogłoszenia

( Mercedes klasa A i Vaneo ) Odpala ale za drugim razem



 
postów na stronie: 10 20 50
   Forum MERCEDES Forum Strona Główna -> ( Mercedes klasa A i Vaneo ) Nie odpala
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Tytus68

Czytelnik



Dołączył: 12 Sty 2017
Posty: 9
Skąd jesteś (miejscowość / region): Marki
Posiadane auto: MB W168 1,7CDI
Piwa: 0/0
Wysłany: Czw 12 Sty 2017, 23:51
Temat postu:

Odpala ale za drugim razem


Witam
W168 1,7CDI procedura startowa wyglada tak:
Kluczyk w pozycje 2 aż zgaśnie kontrolka świec
powrót w pozycje zero aż wskaźnik paliwa zniknie i potem normalnie w poz 3 i odpala.
Da się coś z tym zrobić ???
p.s. przy okazji zauważyłem, że tempomat też nie działa
_________________
Pozdrawiam
Jacek
Powrót do góry
Wyświetl posty z ostatnich:   
   Forum MERCEDES Forum Strona Główna -> ( Mercedes klasa A i Vaneo ) Nie odpala Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1





 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

Popularne dyskusje w dziale: ( Mercedes klasa A i Vaneo ) Nie odpala


Mercedes

klasa C

73 900

2012r.

83 000 km

wielkopolskie





Powered by phpBB © 2001, 2006 phpBB Group




Serwis partnerski portalu www.auto.plSamochody to nasza pasja
Copyright © Profit 2003 - 2017 Created by idealneT and OM System