Mercedes

ogłoszeniaceny używanychwiadomościdealerzyforumczęściksiążkilinkitapetyopiniedekoder VIN
  FAQ    Szukaj    Użytkownicy    Regulamin    Grupy    Czat    Rejestracja 
  Profil    Zaloguj się, by sprawdzić wiadomości    Zaloguj    iboi - ogłoszenia

( Mercedes klasa A i Vaneo ) w169 200cdi 2005 - dziwne chrobotanie, pada wspomaganie?



 
postów na stronie: 10 20 50
   Forum MERCEDES Forum Strona Główna -> ( Mercedes klasa A i Vaneo ) Uklad kierowniczy,zawieszenie.
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
tom0978

Debiutant



Dołączył: 28 Maj 2015
Posty: 12
Skąd jesteś (miejscowość / region): Swarzędz
Posiadane auto: MB A, 2005, 200CDI
Piwa: 0/0
Wysłany: Nie 29 Paź 2017, 20:20
Temat postu:

w169 200cdi 2005 - dziwne chrobotanie, pada wspomaganie?


Witam,
czasami po uruchomieniu silnika a czasami po przejechaniu kilku km, na postoju pojawia się dziwne chrobotanie z układu kierowniczego i delikatne szarpanie kierownicą. Skręcając w tym momencie koła max lewo, max prawo, chrobotanie nie ustaje, nie czuć też aby kierownica kręciła się lżej w którąś ze stron. Po ruszeniu chrobotanie ustaje po przejechaniu kilkunastu a czasem kilkudziesięciu metrów. Ostatnio żona dzwoniła przerażona (bo to ona jeździ tym wynalazkiem do pracy), że zaczęło jej chrobotać na autostradzie, ale na szczęście nie wytrąciło jej z toru jazdy.
Problem pojawia się dość nieregularnie, czasem kilka miesięcy jest spokój a czasem kilka razy w ciągu miesiąca. Wspomaganie nie wyłączyło się nigdy, zawsze załącza się prawidłowo po uruchomieniu silnika.

Co to może być? Jakieś uszkodzenie silnika wspomagania, problem z jakimś czujnikiem czy może esp wariuje?
Spotkał się już ktoś z podobnym problemem, bo boję się, żeby kiedyś żanka nie wylądowała w rowie na autobanie.
Powrót do góry
tom0978

Debiutant



Dołączył: 28 Maj 2015
Posty: 12
Skąd jesteś (miejscowość / region): Swarzędz
Posiadane auto: MB A, 2005, 200CDI
Piwa: 0/0
Wysłany: Wto 14 Lis 2017, 11:52
Temat postu:

Re: ( Mercedes klasa A i Vaneo ) w169 200cdi 2005 - dziwne chrobotanie, pada wspomaganie?


Chyba nikt nie spotkał się z tego typu problemem, bo nie widzę żadnej odpowiedzi.
Minęło trochę czasu i tak z moich obserwacji wychodzi, że problem pojawia się przy dużych opadach deszczu. Wtedy znaczne ilości wody wydostają się spod kół, zalewają układ wspomagania i prawdopodobnie powodują jakieś zwarcia na kostce, albo w elektronice samej przekładni. Ostatnio nie było dużych opadów i to dziwne chrobotanie i szarpanie kierownicą ustało, wiec być może tutaj trzeba szukać usterki.
Powrót do góry
krzysztof222

Dyskutant



Dołączył: 02 Lis 2013
Posty: 55
Skąd jesteś (miejscowość / region): Drogusza
Posiadane auto: Mercedes A 180 cdi 2008 rok
Piwa: 0/2
Wysłany: Pią 05 Sty 2018, 19:56
Temat postu:

Problem ze wspomaganiem


Witam Ja też mam podobny problem przejrzałem cały internet i nikt nic nie pisze o podobnej usterce
Myślałem nawet o wymianie całej maglownicy ale dokładnie nie wiem co może być uszkodzone i żeby pięniędzy nie wywalić w błoto
Pisałem na różnych forach i nikt konkretnej odpowiedzi mi nie udzielił i na razie czekam
Powrót do góry
Wyświetl posty z ostatnich:   
   Forum MERCEDES Forum Strona Główna -> ( Mercedes klasa A i Vaneo ) Uklad kierowniczy,zawieszenie. Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1





 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

Popularne dyskusje w dziale: ( Mercedes klasa A i Vaneo ) Uklad kierowniczy,zawieszenie.


Mercedes

Inny

184 499

2014r.

128 000 km

mazowieckie





Powered by phpBB © 2001, 2006 phpBB Group




Serwis partnerski portalu www.auto.plSamochody to nasza pasja
Copyright © Profit 2003 - 2018 Created by idealneT and OM System