Mercedes

ogłoszeniaceny używanychwiadomościdealerzyforumczęściksiążkilinkitapetyopiniedekoder VIN
  FAQ    Szukaj    Użytkownicy    Regulamin    Grupy    Czat    Rejestracja 
  Profil    Zaloguj się, by sprawdzić wiadomości    Zaloguj    iboi - ogłoszenia

( Mercedes klasa A i Vaneo ) Opóźniona reakcja na pedal gazu



 
postów na stronie: 10 20 50
   Forum MERCEDES Forum Strona Główna -> ( Mercedes klasa A i Vaneo ) Porady, problemy techniczne - tematy ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Liderek

Czytelnik



Dołączył: 02 Wrz 2018
Posty: 5
Skąd jesteś (miejscowość / region): Warszawa
Posiadane auto: W169
Piwa: 0/0
Wysłany: Nie 02 Wrz 2018, 22:04
Temat postu:

Opóźniona reakcja na pedal gazu


Witam.
Mercedes z 2008 roku przebieg 115tys 1.7 benzyna skrzynia bezstopniowa. Od jakiś 2 tygodni pojawia się opóźniona reakcja na pedal gazu. Najgorsze jest ruszenie z miejsca bo reakcja na pedal gazu trwa ok 4 sekund. Czasem po zgłaszaniu i ponownym odpaleniu problem ustępuje Ale nie ma reguły. Podaje kody błędów jakie mi wyskakują
00s2 -b37
P0012
Oczywiście już wymieniłem pedal gazu i nic to nie pomogli. Ktoś może pomóc lub polecić kogoś w warszawie kto jest w stanie pomóc. Mechanik który odczytywal błędy wysyła mnie do elektromechanika.
Pozdrawiam i czekam na info
Powrót do góry
viperGLS

Debiutant



Dołączył: 11 Lip 2018
Posty: 41
Skąd jesteś (miejscowość / region): ldz
Posiadane auto: GLS 450
Piwa: 2/1
Wysłany: Nie 02 Wrz 2018, 22:18
Temat postu:

Re: ( Mercedes klasa A i Vaneo ) Opóźniona reakcja na pedal gazu


Wg bledu jest to czujnik polozenia walka rozrzadu. to tego modelu w zamienniku kosztuje 45zl ale nie polecam. Bardziej by mial problemy z odpalaniem wg tego bledu niz opozniona reakcja.
Jaki tester uzywaliscie ? oryginal SD?
Powrót do góry
Liderek

Czytelnik



Dołączył: 02 Wrz 2018
Posty: 5
Skąd jesteś (miejscowość / region): Warszawa
Posiadane auto: W169
Piwa: 0/0
Wysłany: Pon 03 Wrz 2018, 00:40
Temat postu:

Re: ( Mercedes klasa A i Vaneo ) Opóźniona reakcja na pedal gazu


Witam. Auto pali bez problemu. Nie powiem dokładnie do czego był podłączony ale pierwszy mechanik podłączył go pod 3 komputery i chciał wysłać do kolegi który ma Boscha Ale był na urlopie i byłem w warsztacie gdzie mnie zapewnili że ich komputer bez problemu sobie poradzi z mercedesem. Te błędy które wpisałem są właśnie od nich. Mój mechanik obstawiam że przestawił się rozrząd A w tym ostatnim warsztacie powiedzieli że by były inne błędy.
Powrót do góry
viperGLS

Debiutant



Dołączył: 11 Lip 2018
Posty: 41
Skąd jesteś (miejscowość / region): ldz
Posiadane auto: GLS 450
Piwa: 2/1
Wysłany: Pon 03 Wrz 2018, 23:06
Temat postu:

Re: ( Mercedes klasa A i Vaneo ) Opóźniona reakcja na pedal gazu


Jak rozrzad sie przestawi to auto zupelnie ma inna prace,klepie itd. to jest do zauwazenia. A czujnik walka informuje rowniez jako blad o przestawieniu sie.
Musza w wartosci rzeczywiste zajrzec i zobaczyc wszystkie parametry.
Komputer Boscha, czyli KTS to nie jest w cale super wytwor. Kazdy interface diagnostyczny tego typu jest uniwersalny i ma te samo info. Komputer serwisowy SD ma typowo dane wypuszczone do mercedesa i odpowie dokladnie na zagadke z malym dodatkiem doswiadczenia.
Powrót do góry
Liderek

Czytelnik



Dołączył: 02 Wrz 2018
Posty: 5
Skąd jesteś (miejscowość / region): Warszawa
Posiadane auto: W169
Piwa: 0/0
Wysłany: Sro 05 Wrz 2018, 09:03
Temat postu:

Re: ( Mercedes klasa A i Vaneo ) Opóźniona reakcja na pedal gazu


Bardzo dziękuję za pomoc. Auto od wczoraj stoi u elektromechanika. Jak coś się dowiem to dam znać.
Powrót do góry
Reklama








Wysłany: Sro 05 Wrz 2018, 09:03
Temat postu:

reklama


Powrót do góry
Liderek

Czytelnik



Dołączył: 02 Wrz 2018
Posty: 5
Skąd jesteś (miejscowość / region): Warszawa
Posiadane auto: W169
Piwa: 0/0
Wysłany: Pią 05 Paź 2018, 11:31
Temat postu:

Re: ( Mercedes klasa A i Vaneo ) Opóźniona reakcja na pedal gazu


Witam.
Elektomechanik przejrzał samochód i stwierdził że wszystko od chwili kiedy go dostał jest ok. Rzeczywiście usterka ustąpiła i auto jeździ ok. Podejrzewam że była to wina jakieś poluzowanej wtyczki. Pozdrawiam i dziękuję za rady
Powrót do góry
Wyświetl posty z ostatnich:   
   Forum MERCEDES Forum Strona Główna -> ( Mercedes klasa A i Vaneo ) Porady, problemy techniczne - tematy ogólne Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1





 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

Popularne dyskusje w dziale: ( Mercedes klasa A i Vaneo ) Porady, problemy techniczne - tematy ogólne


Mercedes

klasa E

22 900

2003r.

355 100 km

lubelskie

Mercedes

klasa SL

49 500

1995r.

260 000 km

pomorskie

Mercedes

klasa ML

65 000

2008r.

185 000 km

pomorskie

Mercedes

klasa B

16 900

2006r.

166 000 km

wielkopolskie

Mercedes

klasa A

84 870

2015r.

36 546 km

mazowieckie





Powered by phpBB © 2001, 2006 phpBB Group




Serwis partnerski portalu www.auto.plSamochody to nasza pasja
Copyright © Profit 2003 - 2018 Created by idealneT and OM System