Mercedes

ogłoszeniaceny używanychwiadomościdealerzyforumczęściksiążkilinkitapetyopiniedekoder VIN
  FAQ    Szukaj    Użytkownicy    Regulamin    Grupy    Czat    Rejestracja 
  Profil    Zaloguj się, by sprawdzić wiadomości    Zaloguj    iboi - ogłoszenia

( Mercedes klasa S ) Pobieranie prądu mercedes s klasa w220 2005rok 320cdi



 
postów na stronie: 10 20 50
   Forum MERCEDES Forum Strona Główna -> ( Mercedes klasa S ) Porady, problemy techniczne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
lento

Czytelnik



Dołączył: 02 Sty 2019
Posty: 3
Skąd jesteś (miejscowość / region): Wieliczka
Posiadane auto: MB S KLASA W220 320CDI 2005
Piwa: 0/0
Wysłany: Pią 04 Sty 2019, 17:17
Temat postu:

Pobieranie prądu mercedes s klasa w220 2005rok 320cdi


Witam moje auto mercedes s klasę w220 2005rok 320cdi
Mój problem polega na tym, że pobiera prąd na zgaszonym silniku. Stało to się z dnia na dzień, rozladowuje do zera. Prąd jaki pobiera to 1.80 amper. Odaczalem bezpieczniki i niby winowajce znalazłem pod tylną kanapą bezpiecznik 20 A po w pięciu go pokazało ok 1Ampera. Po wpieciu wszystkich bezpiecznikow po kanapą pokazało 1.56Ampera. Później wkladalem po kolei bezpieczniki z boku deski rozdzielczej od pasażera i pokazało 1.80ampera i tak się utrzymuje. Szukałem w bagażniku i wyjąlem wtyczke od pompki centralnego zamka, wtegy napiecie spadlo do 0.10amper.[/img]
_________________
lento
Powrót do góry
brzęczu

Czytelnik



Dołączył: 05 Sty 2019
Posty: 8
Skąd jesteś (miejscowość / region): Gubin
Posiadane auto: Mercedes w204
Piwa: 0/0
Wysłany: Sob 05 Sty 2019, 16:30
Temat postu:

Re: ( Mercedes klasa S ) Pobieranie prądu mercedes s klasa w220 2005rok 320cdi


No to gdzie problem? Tam widocznie jest coś nie tak. Zacznij od tego czy wszystkie przewody są całe, a jak nie to pompka do wymiany.
Powrót do góry
lento

Czytelnik



Dołączył: 02 Sty 2019
Posty: 3
Skąd jesteś (miejscowość / region): Wieliczka
Posiadane auto: MB S KLASA W220 320CDI 2005
Piwa: 0/0
Wysłany: Sob 05 Sty 2019, 22:58
Temat postu:

Re: ( Mercedes klasa S ) Pobieranie prądu mercedes s klasa w220 2005rok 320cdi


To na pewno, tylko po odlaczeniu pompki mam 0.10amper a to wciąż dużo. Jakiś ziomek na fb też ma podobny problem, tyle że on odlanczajac kostkę od pompki to jemu pokazuje 0.03amper.
_________________
lento
Powrót do góry
Wyświetl posty z ostatnich:   
   Forum MERCEDES Forum Strona Główna -> ( Mercedes klasa S ) Porady, problemy techniczne Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1
Ogłoszenia sprzedaży - Mercedes klasa S »

Opinie o samochodach Mercedes klasa S - testy użytkowników »


 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

Popularne dyskusje w dziale: ( Mercedes klasa S ) Porady, problemy techniczne


Mercedes

GLK 350

82 900

2013r.

135 000 km

mazowieckie

Mercedes

CL 500

31 900

2002r.

170 000 km

śląskie

Mercedes

C 180

36 500

2007r.

100 000 km

pomorskie

Mercedes

R 350

59 900

2010r.

199 962 km

kujawsko-pomorskie

Mercedes

B 200

17 900

2006r.

182 000 km

małopolskie





Powered by phpBB © 2001, 2006 phpBB Group




Serwis partnerski portalu www.auto.plSamochody to nasza pasja
Copyright © Profit 2003 - 2019 Created by idealneT and OM System