Mercedes

ogłoszeniaceny używanychwiadomościdealerzyforumczęściksiążkilinkitapetyopiniedekoder VIN
  FAQ    Szukaj    Użytkownicy    Regulamin    Grupy    Czat    Rejestracja 
  Profil    Zaloguj się, by sprawdzić wiadomości    Zaloguj    iboi - ogłoszenia

( Mercedes klasa A i Vaneo ) brak ładowania akumulatora



 
postów na stronie: 10 20 50
   Forum MERCEDES Forum Strona Główna -> ( Mercedes klasa A i Vaneo ) Elektryka i elektronika,wskażniki i kontrolki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
pieniek261

Czytelnik



Dołączył: 21 Lis 2019
Posty: 4
Skąd jesteś (miejscowość / region): Kraków
Posiadane auto: Mercedes A klasa w168 1,7CDI
Piwa: 0/0
Wysłany: Czw 21 Lis 2019, 16:06
Temat postu:

brak ładowania akumulatora


Wtam
Jestem nowy m forumowiczem i po przejrzeniu wątków, nie ma rozwiązania problemu.
W takim razie od początku.Autko to A klasa z 2002 roku w168 1.7CDI 95KM manual.
Problem dotyczy braku ładowania na wolnych obrotach. Kilka lat temu zauważyłem zależność jasności świecenia lampek w kabinie i świateł zewnętrznych od obrotów silnika. Na wolnych ciemniej, przy dodawaniu gazu po przekroczeniu obrotów około 1200-1300 (ciężko ocenić przy tym obrotomierzu) świecą jaśniej. Ponadto standard po wjechaniu w kałużę zapalała lampka braku ładowania i pojawiał się brak wspomagania. Po chwili wracało do normy.
Specjalnie mi to nie przeszkadzało więc jeździłem dalej. Po pewnym czasie lampka braku ładowania zaświeciła na stałe. Diagnoza - padł alternator (oczywiście ten chłodzony wodą). Alternator wyjęty, zregenerowany,(wymieniony mostek diodowy, regulator napięcia i szczotki). Zamontowany śmiga, ale przyciemnianie i pojaśnienie światełek dalej występowało i to samo przy wjechaniu w kałużę. Akumulator musiałem doładowywać tak co miesiąc. Znowu minęło ze dwa lata i znowu zaświecił się brak ładowania. Alternator wyjęty regeneracja jak wyżej. Po włożenie alternatora na wolnych obrotach napięcie ładowania na klemach akumulatora 12,5V, czyli brak ładowania (nadmieniam, że na stanowisku pomiarowym wszystko ok, napięcie ładowania pod różnym obciążeniem 14.7V). Kolejna diagnoza- zwarcie na akumulatorze i nie przyjmuje prądu. Nie miałem akurat pod ręką więc pojechałem kilka kilometrów po nowy.Po drodze zaświecił się brak ładowania. Wyjęty znowu alternator i oczywiście do regeneracji bo spalony mostek diodowy widać że była wysoka temperatura. Zregenerowany,na stanowisku pomiarowym znowu wszystko ok. Włożony do autka, nowy akumulator, napięcie ładowania na wolnych obrotach 12.5V. Jakaś masakra.Teraz ładuję akumulator co tydzień bo oczywiście się rozładowuje. Jeszcze jedna uwaga, w czasie wielokrotnego wkładania i wyciągania poluzował się kabelek we wtyczce tej od wzbudzenia alternatora. Wtyczka wymieniona na nową i po tej operacji przestał zaświecać się brak ładowania po wjechaniu w kałużę. Być może ta informacja pomoże niektórym użytkownikom. No i taki teraz mamy stan oczywiście lampka braku ładowania nie świeci. Gdzieś w internecie wyczytałem, że prąd do wzbudzenia alternatora brany jest gdzieś z podświetlenia tablicy wskaźników, może tu jest problem. Proszę pomóżcie, może już ktoś rozwiązał taki problem.
Z góry dziękuję za podpowiedzi.
Powrót do góry
Arcydemon

Przyjaciel Portalu



Dołączył: 31 Gru 2017
Posty: 486
Skąd jesteś (miejscowość / region): Żywiec
Posiadane auto: W245 W169 W211 SD
Piwa: 32/0
Wysłany: Czw 21 Lis 2019, 19:22
Temat postu:

Re: ( Mercedes klasa A i Vaneo ) brak ładowania akumulatora


Czołem.
Te wodne alternatory są do dupy.
Nie rozwodząc się zbytnio na temat problemów z regeneracją, moją radą jest wymiana alternatora na inny.
Powodzenia.
Powrót do góry
pieniek261

Czytelnik



Dołączył: 21 Lis 2019
Posty: 4
Skąd jesteś (miejscowość / region): Kraków
Posiadane auto: Mercedes A klasa w168 1,7CDI
Piwa: 0/0
Wysłany: Pon 25 Lis 2019, 12:07
Temat postu:

Re: ( Mercedes klasa A i Vaneo ) brak ładowania akumulatora


Dzięki za odpowiedź.
Nowe są dość drogie a w regenerowany nie chcę wchodzić bo może być podobnie.
Może jest jakiś sposób żeby zmusić go do współpracy.
Powrót do góry
Arcydemon

Przyjaciel Portalu



Dołączył: 31 Gru 2017
Posty: 486
Skąd jesteś (miejscowość / region): Żywiec
Posiadane auto: W245 W169 W211 SD
Piwa: 32/0
Wysłany: Pon 25 Lis 2019, 12:16
Temat postu:

Re: ( Mercedes klasa A i Vaneo ) brak ładowania akumulatora


Nic nie zrobisz.
Regenerowane mają zawsze jakąś gwarancje, tak że ryzyko nie duże.
Możesz jeszcze próbować z używką.
Powrót do góry
pieniek261

Czytelnik



Dołączył: 21 Lis 2019
Posty: 4
Skąd jesteś (miejscowość / region): Kraków
Posiadane auto: Mercedes A klasa w168 1,7CDI
Piwa: 0/0
Wysłany: Pon 25 Lis 2019, 15:59
Temat postu:

Re: ( Mercedes klasa A i Vaneo ) brak ładowania akumulatora


Rozumiem, że żadna regeneracja tu nie pomoże. Czyli pomimo tego, że na stanowisku diagnostycznym chodzi dobrze to po zamontowaniu na auto będzie chodził źle.Znalazłem nowe takie alternatory firmy STARDAX. Może ktoś ma wyrobioną opinię na ich temat. No i oczywiście pytanie, czy po zamontowaniu nowego (wydaniu sporej kasy) dalej nie będzie to samo ? Czekam na ewentualne sugestie.
Powrót do góry
Reklama








Wysłany: Pon 25 Lis 2019, 15:59
Temat postu:

reklama


Powrót do góry
Wyświetl posty z ostatnich:   
   Forum MERCEDES Forum Strona Główna -> ( Mercedes klasa A i Vaneo ) Elektryka i elektronika,wskażniki i kontrolki Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1





 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

Popularne dyskusje w dziale: ( Mercedes klasa A i Vaneo ) Elektryka i elektronika,wskażniki i kontrolki


Mercedes

R 280

37 900

2007r.

145 163 km

pomorskie

Mercedes

ML 250

119 900

2014r.

200 000 km

mazowieckie

Mercedes

E 220

52 900

2011r.

212 125 km

kujawsko-pomorskie

Mercedes

B 200

21 490

2008r.

196 159 km

pomorskie

Mercedes

CLK 320

6 490

1997r.

226 311 km

pomorskie





Powered by phpBB © 2001, 2006 phpBB Group




Serwis partnerski portalu www.auto.plSamochody to nasza pasja
Copyright © Profit 2003 - 2019 Created by idealneT and OM System