Mercedes

ogłoszeniaceny używanychwiadomościdealerzyforumczęściksiążkilinkitapetyopiniedekoder VIN
  FAQ    Szukaj    Użytkownicy    Regulamin    Grupy    Czat    Rejestracja 
  Profil    Zaloguj się, by sprawdzić wiadomości    Zaloguj    iboi - ogłoszenia

( Mercedes klasa A i Vaneo ) czujnik wstecznego- swiatła swiecą sie cały czas


Idź do strony Poprzedni  1, 2
 
postów na stronie: 10 20 50
   Forum MERCEDES Forum Strona Główna -> ( Mercedes klasa A i Vaneo ) Elektryka i elektronika,wskażniki i kontrolki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Notoco

Dyskutant



Dołączył: 12 Maj 2009
Posty: 52
Skąd jesteś (miejscowość / region): Kraków
Posiadane auto: Cerato 2004
Piwa: 2/0
Wysłany: Pią 13 Kwi 2012, 19:05
Temat postu:

Re: ( Mercedes klasa A i Vaneo ) czujnik wstecznego- swiatła swiecą sie cały czas


Juz sprawdzilem - ten bezpiecznik 39 podaje zasilanie na te trzy wymieniione moduly, ja potrzebuje podpiac sie za przelacznikiem wstecznego.
ALe dzieki za rade. Szukam dalej - pobuszuje po sieci tym czasem ...
_________________
N.
WDB4147001N203374 (Historia)
Cerato (Teraz)
Powrót do góry
Monkrz

Czytelnik



Dołączył: 08 Cze 2012
Posty: 1
Skąd jesteś (miejscowość / region): Dąbrowa Górnicza
Posiadane auto: Astra H
Piwa: 0/0
Wysłany: Pią 08 Cze 2012, 13:53
Temat postu:

Re: jak naprawić


alexprocar napisał:
Przyczyna ciągle palących się świateł cofania w A klasie znajduje się w skrzyni biegów,a dokładnie w mechaniźmie wybieraka biegów.
Oprócz ciągle palących się świateł wstecznego biegu,często mamy problem z 5-tym biegiem.Przyczyną tej usterki jest źle przeprowadzona wymiana czujnika świateł wstecznego biegu,który znajduje się na górnej części skrzyni biegów.
Podczas wymiany tego czujnika należy pamiętać że robimy to na włączonym wstecznym biegu.W przeciwnym wypadku opadnie zapadka włączająca czujnik,ustawiając się w pozycji włączajacej czujnik(dlatego wsteczny świeci cały czas).
Usunięcie tego typu usterki zajmuje mi około 0,5 godz.Jest to prosty zabieg,każdy powinien dać sobie z tym radę.
Jesli jeszcze jest zainteresowanie tym tematem to opisze sposób naprawy.
Poz.


Witam, w moim wypadku czujnik był najprawdopodobniej wypinany bez włączonego wstecznego biegu. Proszę o pomoc jak naprawić tą zapadkę? Na początku świecił się na wszystkich biegach ale dołożyliśmy pod czujnik podkładkę, teraz świeci się na biegu piątym, natomiast na biegu wstecznym gaśnie. Z góry dziękuję za pomoc.
Powrót do góry
Keram2504
Moderator

Auto Maniak



Dołączył: 17 Kwi 2010
Posty: 5435
Skąd jesteś (miejscowość / region): Mazowsze
Posiadane auto: Mercedes A-140 2000 Gaz Prins
Piwa: 194/114
Wysłany: Pon 11 Cze 2012, 21:47
Temat postu:

Re: ( Mercedes klasa A i Vaneo ) czujnik wstecznego- swiatła swiecą sie cały czas


Ten temat czytałeś?
http://mercedes.auto.com.pl/forum/viewtopic.php?t=147194
Powrót do góry
alexprocar

Czytelnik



Dołączył: 18 Mar 2012
Posty: 4
Skąd jesteś (miejscowość / region): Bytom
Posiadane auto: peugeot
Piwa: 1/0
Wysłany: Sob 30 Sty 2016, 17:11
Temat postu:

Re: ( Mercedes klasa A i Vaneo ) czujnik wstecznego- swiatła swiecą sie cały czas


Przerabiałem ten problem dawno temu.Też wymieniłem czujnik wstecznego na luzie i wsteczne światła bodajże świeciły na każdym biegu. Po zdemontowaniu zbiorniczka spryskiwacza, należy odkręcić cztery śruby mocujące mechanizm zmiany biegów na skrzyni( w ten dekielek jest wkręcony m.in. czujnik, miejsca jest bardzo mało ale dałem radę.Troszeczkę uniosłem owy mechanizm i wsunąłem palec w miejsce pod czujnikiem gdzie wyczułem luźny element, który ustawiłem z powrotem na swoje miejsce do góry. Życzę powodzenia
Powrót do góry
bulon1

Debiutant



Dołączył: 23 Sie 2016
Posty: 13
Skąd jesteś (miejscowość / region): Katowice
Posiadane auto: Mercedes, A160, Elegance, 1600, 2001, benzyna
Piwa: 0/0
Wysłany: Sro 24 Sie 2016, 12:29
Temat postu:

wymiana czujnika


Witam. Czy ma może ktoś jakiś poglądowy materiał (może manuala) jak wymienić czujnik świateł cofania w a klasie A160 ze skrzynią manualną ? Może jakiś materiał zdjęciowy itp. ? Z góry bardzo dziękuję za wsparcie
Powrót do góry
Reklama








Wysłany: Sro 24 Sie 2016, 12:29
Temat postu:

reklama


Powrót do góry
Herrhhrupek

Czytelnik



Dołączył: 19 Mar 2020
Posty: 1
Skąd jesteś (miejscowość / region): Mazurien
Posiadane auto: W168 170 CDI Lift 2003
Piwa: 0/1
Wysłany: Nie 22 Mar 2020, 16:31
Temat postu:

Re: Odnośnie czujnika cofania w A klasie


Norbert1973 napisał:
Sam czujnik kosztuje nawet w serwisie Merca 70 pare zeta,ale problem w tym że w skrzyni biegów na ciegnie bodajże od wstecznego wyrabia się czy też ściera wystający garb-jakby ,który to naciskac ma na tą kulkę u dołu czujnika by on mógł się włączyć.Mi znawcy powiedzieli że trzeba skrzynie rozbierać,a to już koszt znaczny...Ale cóż można też poradzić inaczej,pomyślałem ,w dupę się pogryzłem i tak...ten stary czujnik poprostu zostawiłem w gnieżdzie tam gdzie on był wkręcony a nowy zakupiony zamontowałem sobie w kabinie a dokładniej pod mieszkiem do zmiany biegow,z tym że kabel od tego czujnika przeprowadziłem właśnie do kabiny i tam go sobie porządnie zlutowałem i zabezpieczyłem i podłączyłem do nowego czujnika i Allelujaaaa... działa


Witam,
Mam prawdopodobnie ten sam problem. Od momentu zakupu W168 CDI 170 2003 ( po lifcie) czyli jakieś półtora roku temu mam ciągłe pierepałki z czujnikiem cofania, czyli ze światłami cofania + tylnymi czujnikami parkowania, bo jak obserwuję to jest razem podpięte.
Łącznie 3 mechaników to naprawiało, ostatni po godzinie się poddał, albo świeci ciągle albo w ogóle.
Najgorsze jest to, że to się zmienia w czasie, najpierw działa, a potem albo tak albo siak i czasami znowu ok, czasami nie. Raz z Mazur do stolicy na wstecznym wróciłem Smile
Nie ma sensu ładować kasy w rozbieranie skrzyni, zresztą czy ktoś mi wtedy zagwarantuje naprawienie?

Dlatego bardzo prosze Norbert1973 o więcej informacji, chcę zrobić coś takiego samego.
Jeśli dałoby radę to jakieś zdjęcia, jeśli nie to chociaż jakiś rysunek jak to w mieszku rozwiązałeś. Drugi mój problem to gdzie biegnie ten kabel od czujnika, gdzie się najlepiej podpiąć?

Poniewaz mam tez problem z czujnikami parkowania (tylne oczywiscie off, przednie on tak 90%, 10% jazdy blad) to zastanawialem sie czy nie dostac sie do sterownika ktory jest podobno pod schowkiem pasazera, moze tam cos nie laczy, a czy tam czasem nie dochodzi ten kabel od stycznika?


Będę bardzo wdzięczny za wszelkie podpowiedzi, tym bardziej ze nie dysponuje garazem/podnosnikiem, wszystko bede kombinowal na parkingu Sad

Czytalem gdzies tu post, ktos mial problem nie ze stycznikiem tylko z wtyczka, to tez najpierw sprawdze w poniedzialek, byloby [cenzura] gdyby to bylo to, ale raczej nie bo z tego co pamietam wynik byl skorelowany z gruboscia podkladek, a w przxypadku problemu z wtyczka powinien byc losowy.

Bardzo z góry dziękuję za wszelką pomoc!
Powrót do góry
Wyświetl posty z ostatnich:   
   Forum MERCEDES Forum Strona Główna -> ( Mercedes klasa A i Vaneo ) Elektryka i elektronika,wskażniki i kontrolki Wszystkie czasy w strefie EET (Europa)
Idź do strony Poprzedni  1, 2
Strona 2 z 2





 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

Popularne dyskusje w dziale: ( Mercedes klasa A i Vaneo ) Elektryka i elektronika,wskażniki i kontrolki






Powered by phpBB © 2001, 2006 phpBB Group




Serwis partnerski portalu www.auto.plSamochody to nasza pasja
Copyright © Profit 2003 - 2020 Created by idealneT and OM System