Mercedes

ogłoszeniaceny używanychwiadomościdealerzyforumczęściksiążkilinkitapetyopiniedekoder VIN
  FAQ    Szukaj    Użytkownicy    Regulamin    Grupy    Czat    Rejestracja 
  Profil    Zaloguj się, by sprawdzić wiadomości    Zaloguj    iboi - ogłoszenia

( Mercedes klasa A i Vaneo ) W168 a 160 wysokie spalanie



 
postów na stronie: 10 20 50
   Forum MERCEDES Forum Strona Główna -> ( Mercedes klasa A i Vaneo ) Porady, problemy techniczne - tematy ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Macanderek

Czytelnik



Dołączył: 20 Cze 2020
Posty: 2
Skąd jesteś (miejscowość / region): Łódź
Posiadane auto: A160 Glk350
Piwa: 0/0
Wysłany: Sob 20 Cze 2020, 22:41
Temat postu:

W168 a 160 wysokie spalanie


Witajcie, mam problem z A160 w168 w automacie, autko zaczęło sporo palić, 16-18 l w miescie. Jakies 4 miesiace temu wymiana olejów filtrów i świec, profilaktycznie wymieniłem tez cewke.

Poza wysokim spalaniem brak błędów ani innych objawów. Auto jako 2gie służy wiele lat bezawaryjnie, ale to spalanie mocno mnie zaczelo martwic. Czego szukać? Znajomy na SD nic zlego nie widzi, zresetowal mapę, nic nie pomogło. Auto po odpaleniu nie przepala benzyny, czuć ja z wydechu, moze sonda ?

Z gory dziekuje za rady
Powrót do góry
Arcydemon

Auto Maniak



Dołączył: 31 Gru 2017
Posty: 723
Skąd jesteś (miejscowość / region): Żywiec
Posiadane auto: W245 W169 W211 SD
Piwa: 56/1
Wysłany: Nie 21 Cze 2020, 09:56
Temat postu:

Re: ( Mercedes klasa A i Vaneo ) W168 a 160 wysokie spalanie


Witaj na forum.
Przyczyn wysokiego spalania może być wiele. Podłączenie do SD to nie tylko sprawdzenie błędów, wypadało by potestować, sprawdzić wartości rzeczywiste. W tych autach często awarii ulega przepływomierz.
Powrót do góry
Macanderek

Czytelnik



Dołączył: 20 Cze 2020
Posty: 2
Skąd jesteś (miejscowość / region): Łódź
Posiadane auto: A160 Glk350
Piwa: 0/0
Wysłany: Sob 11 Lip 2020, 23:53
Temat postu:

Re: ( Mercedes klasa A i Vaneo ) W168 a 160 wysokie spalanie


Witam, na SD bład PO170, podobno przepływomierz ma ok parametry, mechanik coś tam zresetował i powiedział że mam pojezdzic 500 km zeby sie na nowo zaadaptował i zobaczymy co dalej, cos wspominał o sondach lamba... coś czuje, że kolejny magik mi sie trafił... Czy obroty na biegu jałowym na poziomie 686-700 RPM sa OK?
Powrót do góry
Wyświetl posty z ostatnich:   
   Forum MERCEDES Forum Strona Główna -> ( Mercedes klasa A i Vaneo ) Porady, problemy techniczne - tematy ogólne Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1





 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

Popularne dyskusje w dziale: ( Mercedes klasa A i Vaneo ) Porady, problemy techniczne - tematy ogólne


MercedesS 280

59 999

1996r.

137 000 km

lubelskie

MercedesC 220

26 900

2009r.

281 000 km

warmińsko-mazurskie

MercedesA 180

50 000

2013r.

200 000 km

pomorskie

MercedesE 220

84 000

2016r.

42 000 km

lubelskie

MercedesB 180

20 800

2009r.

220 000 km

małopolskie





Powered by phpBB © 2001, 2006 phpBB Group




Serwis partnerski portalu www.auto.plSamochody to nasza pasja
Copyright © Profit 2003 - 2020 Created by idealneT and OM System