Mercedes

ogłoszeniaceny używanychwiadomościdealerzyforumczęścioponyfelgiksiążkilinkitapetyopiniedekoder VIN
  FAQ    Szukaj    Użytkownicy    Regulamin    Grupy    Czat    Rejestracja 
  Profil    Zaloguj się, by sprawdzić wiadomości    Zaloguj    iboi - ogłoszenia

( Mercedes klasa A i Vaneo ) A 160 ciężkie odpalanie, wibracje silnika



 
postów na stronie: 10 20 50
   Forum MERCEDES Forum Strona Główna -> ( Mercedes klasa A i Vaneo ) Nie odpala
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
michael160

Czytelnik



Dołączył: 08 Paź 2011
Posty: 1
Skąd jesteś (miejscowość / region): Podlaskie
Posiadane auto: A 160
Piwa: 0/0
Wysłany: Sob 08 Paź 2011, 12:48
Temat postu:

A 160 ciężkie odpalanie, wibracje silnika


Witam. Mam problem z A-klasą (1998r.) ponieważ gdy silnik jest zimny nie odpala od razu, powiedzmy że dopiero za 5-6 razem a i tak zaraz gaśnie. Po natychmiastowym dodaniu gazu już jakoś pracuje. Poza tym zauważyłem że na niskich obrotach silnik ma straszne wibracje, można powiedzieć "terkocze", ale w normalnej jeździe jest ok. Byłem z nim już 3 razy u mechanika, najpierw wymienił mi świece wraz z całym modułem zapłonowym, później sprawdził wtryski i okazały się ok, a ostatnio zmienił pompę paliwową. Jak dotąd to nic nie poprawiło zapalania. Gdy silnik jest rozgrzany i w ciągu dnia go odpalam jest ok, problemem jest odpalenie go po kilku dniach czy nawet po nocy. Jeśli ktoś ma jakiś pomysł co by to mogło być to proszę o jakieś wskazówki.
Powrót do góry
Keram2504
Moderator

Auto Maniak



Dołączył: 17 Kwi 2010
Posty: 4572
Skąd jesteś (miejscowość / region): Mazowsze
Posiadane auto: Mercedes A-140 2000 Gaz Prins
Piwa: 158/97
Wysłany: Sob 08 Paź 2011, 14:12
Temat postu:

Re: ( Mercedes klasa A i Vaneo ) A 160 ciężkie odpalanie, wibracje silnika


Daj na zapłon odczekaj ok. 4-5 sekund i na rozruch. Może będzie gadał....
Powrót do góry
Wyświetl posty z ostatnich:   
   Forum MERCEDES Forum Strona Główna -> ( Mercedes klasa A i Vaneo ) Nie odpala Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1





 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

Popularne dyskusje w dziale: ( Mercedes klasa A i Vaneo ) Nie odpala


Mercedes

klasa S

79 000

2008r.

234 000 km

lubelskie

Mercedes

klasa ML

94 900

2008r.

90 800 km

małopolskie

Mercedes

Inny

131 990

2014r.

54 300 km

podkarpackie

Mercedes

Inny

131 990

2014r.

54 300 km

mazowieckie

Mercedes

klasa ML

313 495

2014r.

500 km

lubelskie





Powered by phpBB © 2001, 2006 phpBB Group




Serwis partnerski portalu www.auto.plSamochody to nasza pasja
Copyright © Profit 2003 - 2015 Created by idealneT and OM System