Mercedes

ogłoszeniaceny używanychwiadomościdealerzyforumczęściksiążkilinkitapetyopiniedekoder VIN
  FAQ    Szukaj    Użytkownicy    Regulamin    Grupy    Czat    Rejestracja 
  Profil    Zaloguj się, by sprawdzić wiadomości    Zaloguj    iboi - ogłoszenia

( Mercedes klasa A i Vaneo ) Silnik nie odpala MERCEDES KLASA A 1.7 CDI 2000 ROK



 
postów na stronie: 10 20 50
   Forum MERCEDES Forum Strona Główna -> ( Mercedes klasa A i Vaneo ) Nie odpala
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
pomidor28

Czytelnik



Dołączył: 22 Paź 2011
Posty: 6
Skąd jesteś (miejscowość / region): DOLNOŚLĄSKIE

Piwa: 0/3
Wysłany: Sob 22 Paź 2011, 08:31
Temat postu:

Silnik nie odpala MERCEDES KLASA A 1.7 CDI 2000 ROK


Witam serdecznie
posiadam mercedesa klasa a 1.7 CDI 2000 rok. Zatankowałem paliwo w CPN i nie mogę odpalić mercedesa zauważyłem,że w przewodzie między filtrem paliwa a pompą paliwa znajduje się dość dużo powietrza / bąbelki/ wymieniłem oringi na tym przewodzie i nic to nie dało. Po odpaleniu chodzi i jest strasznie dużo powietrza w tym przewodzie - przejedzie 100 lub 200 metrów i gaśnie, aby odpalić trzeba długo kręcić rozrusznikiem z przerwami i to samo się powtarza to dzieje się od wczoraj.
Powrót do góry
grzegorzg

Stały Bywalec



Dołączył: 20 Cze 2008
Posty: 236
Skąd jesteś (miejscowość / region): Tczew
Posiadane auto: A-klasa W168 1.7cdi 2001
Piwa: 24/0
Wysłany: Sob 22 Paź 2011, 12:09
Temat postu:

Re: ( Mercedes klasa A i Vaneo ) Silnik nie odpala MERCEDES KLASA A 1.7 CDI 2000 ROK


Witam
Problemem jest powietrze w układzie zasilania . Musisz zalać ropą filtr paliwa. Pewnie do CPN-u dojechałeś na oparach i zapowietrzyłeś układ paliwowy.
Powrót do góry
Wystawiono 1 piw(a)
pomidor28

Czytelnik



Dołączył: 22 Paź 2011
Posty: 6
Skąd jesteś (miejscowość / region): DOLNOŚLĄSKIE

Piwa: 0/3
Wysłany: Sob 22 Paź 2011, 13:21
Temat postu:

Re: Silnik nie odpala MERCEDES KLASA A 1.7 CDI 2000 ROK


zalałem ropą filtr paliwa,
dodam,że jak na zaciąg to szybko się zapala
ale na wolnych obrotach gaśnie
i gdy zgaśnie to kluczykiem nie mogę odpalić,a gdy uda się go odpalić to po 100, 200 metrach znowu gaśnie
Powrót do góry
grzegorzg

Stały Bywalec



Dołączył: 20 Cze 2008
Posty: 236
Skąd jesteś (miejscowość / region): Tczew
Posiadane auto: A-klasa W168 1.7cdi 2001
Piwa: 24/0
Wysłany: Sob 22 Paź 2011, 16:59
Temat postu:

Re: ( Mercedes klasa A i Vaneo ) Silnik nie odpala MERCEDES KLASA A 1.7 CDI 2000 ROK


Czy w przewodzie paliwowym jest nadal powietrze?
Powrót do góry
Wystawiono 1 piw(a)
pomidor28

Czytelnik



Dołączył: 22 Paź 2011
Posty: 6
Skąd jesteś (miejscowość / region): DOLNOŚLĄSKIE

Piwa: 0/3
Wysłany: Sob 22 Paź 2011, 17:06
Temat postu:

Re: ( Mercedes klasa A ) Silnik nie odpala MERCEDES KLASA A


grzegorzg napisał:
Czy w przewodzie paliwowym jest nadal powietrze?




tak jest ale 90 % mniej, jak dam na duże obroty to się robi powietrze i jak ruszę to zgaśnie i jak przycisnę po gazie z 50 metrów to gaśnie
Powrót do góry
Reklama








Wysłany: Sob 22 Paź 2011, 17:06
Temat postu:

reklama


Powrót do góry
Samur_aj

Stały Bywalec



Dołączył: 14 Kwi 2008
Posty: 143
Skąd jesteś (miejscowość / region): Gdańsk

Piwa: 4/0
Wysłany: Sob 22 Paź 2011, 20:19
Temat postu:

Re: ( Mercedes klasa A i Vaneo ) Silnik nie odpala MERCEDES KLASA A 1.7 CDI 2000 ROK


Sprawdź połączenie wężyków metalowych z elastycznymi na ścianie grodziowej. U mnie tamtędy zaciągało powietrze, pomogła wymiana zapinki zaciskowej, oraz wymiana przewodu paliwowego pomiędzy filtrem paliwa a pompą niskiego ciśnienia. Swoją drogą kawałek rurki i plastikowe zapinki a koszt w ASO 170zł Mad Samych zapinek nie mają a ze starości rozpadły się w rękach podczas wymiany filtra paliwa.
Powrót do góry
Wystawiono 1 piw(a)
pomidor28

Czytelnik



Dołączył: 22 Paź 2011
Posty: 6
Skąd jesteś (miejscowość / region): DOLNOŚLĄSKIE

Piwa: 0/3
Wysłany: Sob 22 Paź 2011, 22:44
Temat postu:

Re: ( Mercedes klasa A ) Silnik nie odpala MERCEDES KLASA A


okazało się, że to nieszczelność na przewodzie odprowadzającego nadmiar paliwa z wtryskiwaczy do filtra paliwa i dalej do zbiornika, konkretnie na lewym czyli pierwszym wtryskiwaczu.


Samur_aj napisał:
Sprawdź połączenie wężyków metalowych z elastycznymi na ścianie grodziowej. U mnie tamtędy zaciągało powietrze, pomogła wymiana zapinki zaciskowej, oraz wymiana przewodu paliwowego pomiędzy filtrem paliwa a pompą niskiego ciśnienia. Swoją drogą kawałek rurki i plastikowe zapinki a koszt w ASO 170zł Mad Samych zapinek nie mają a ze starości rozpadły się w rękach podczas wymiany filtra paliwa.
Powrót do góry
pomidor28

Czytelnik



Dołączył: 22 Paź 2011
Posty: 6
Skąd jesteś (miejscowość / region): DOLNOŚLĄSKIE

Piwa: 0/3
Wysłany: Nie 06 Lis 2011, 19:02
Temat postu:

Re: ( Mercedes klasa A ) Silnik nie odpala MERCEDES KLASA A


pomidor28 napisał:
okazało się, że to nieszczelność na przewodzie odprowadzającego nadmiar paliwa z wtryskiwaczy do filtra paliwa i dalej do zbiornika, konkretnie na lewym czyli pierwszym wtryskiwaczu.


Samur_aj napisał:
Sprawdź połączenie wężyków metalowych z elastycznymi na ścianie grodziowej. U mnie tamtędy zaciągało powietrze, pomogła wymiana zapinki zaciskowej, oraz wymiana przewodu paliwowego pomiędzy filtrem paliwa a pompą niskiego ciśnienia. Swoją drogą kawałek rurki i plastikowe zapinki a koszt w ASO 170zł Mad Samych zapinek nie mają a ze starości rozpadły się w rękach podczas wymiany filtra paliwa.



znam przyczynę awarii samochodu w pompie są opiłki i wtrysk do wymiany bo zamiast oleju zatankowałem benzynę.
Powrót do góry
pomidor28

Czytelnik



Dołączył: 22 Paź 2011
Posty: 6
Skąd jesteś (miejscowość / region): DOLNOŚLĄSKIE

Piwa: 0/3
Wysłany: Nie 06 Lis 2011, 19:03
Temat postu:

Re: ( Mercedes klasa A ) Silnik nie odpala MERCEDES KLASA A


[quote="pomidor28"]
pomidor28 napisał:
okazało się, że to nieszczelność na przewodzie odprowadzającego nadmiar paliwa z wtryskiwaczy do filtra paliwa i dalej do zbiornika, konkretnie na lewym czyli pierwszym wtryskiwaczu.


Samur_aj napisał:
Sprawdź połączenie wężyków metalowych z elastycznymi na ścianie grodziowej. U mnie tamtędy zaciągało powietrze, pomogła wymiana zapinki zaciskowej, oraz wymiana przewodu paliwowego pomiędzy filtrem paliwa a pompą niskiego ciśnienia. Swoją drogą kawałek rurki i plastikowe zapinki a koszt w ASO 170zł Mad Samych zapinek nie mają a ze starości rozpadły się w rękach podczas wymiany filtra paliwa.
Powrót do góry
Wyświetl posty z ostatnich:   
   Forum MERCEDES Forum Strona Główna -> ( Mercedes klasa A i Vaneo ) Nie odpala Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1





 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

Popularne dyskusje w dziale: ( Mercedes klasa A i Vaneo ) Nie odpala


MercedesA 180

11 700

2007r.

254 000 km

łódzkie

MercedesC 180

45 990

2012r.

78 000 km

wielkopolskie

MercedesA 170

14 900

2009r.

187 000 km

wielkopolskie

MercedesE 280

17 900

2006r.

263 000 km

kujawsko-pomorskie

MercedesC 220

30 900

2010r.

255 000 km

mazowieckie





Powered by phpBB © 2001, 2006 phpBB Group




Serwis partnerski portalu www.auto.plSamochody to nasza pasja
Copyright © Profit 2003 - 2020 Created by idealneT and OM System