Mercedes

ogłoszeniaceny używanychwiadomościdealerzyforumczęścioponyfelgiksiążkilinkitapetyopiniedekoder VIN
  FAQ    Szukaj    Użytkownicy    Regulamin    Grupy    Czat    Rejestracja 
  Profil    Zaloguj się, by sprawdzić wiadomości    Zaloguj    iboi - ogłoszenia

( Mercedes klasa A i Vaneo ) Zapala za 5-tym, 10-tym razem


Idź do strony 1, 2  Następny
 
postów na stronie: 10 20 50
       Forum MERCEDES Forum Strona Główna -> ( Mercedes klasa A i Vaneo ) Nie odpala
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Rafael1975

Debiutant
Debiutant


Dołączył: 15 Lis 2011
Posty: 48
Skąd jesteś (miejscowość/region): Olsztyn
Posiadane auto: Mercedes-Benz A140 W168 1998r.
Piwa: 0/4
Wysłany: Wto 15 Lis 2011, 20:43
Temat postu:

Zapala za 5-tym, 10-tym razem


Mercedes A140 W168 1998r. benzyna 1.4

Nie mam już siły na tego mietka Sad. Pomóżcie, może ktoś miał podobną historię. Otóż samochód nie chce zapalić normalnie na zimnym silniku. Trzeba kręcić go wiele razy, zapali za 5 - 10 razem i chodzi normalnie. Kilka razy zdarzyło się, że zapalił i zgasł po 5 sekundach. Jak jest ciepły to nie ma problemu, zapala idealnie. Do tej pory zrobiłem już:
- wymiana czujnika temperatury cieczy,
- wymiana termostatu,
- wymiana cewki,
- wymiana świec zapłonowych,
- wymiana akumulatora na nowy,
- na kompie nie pokazuje błędów...

Pomocy! Chciałbym polubić A-Klasę!
Powrót do góry
Keram2504
Moderator

Auto Maniak
Auto Maniak


Dołączył: 17 Kwi 2010
Posty: 3434
Skąd jesteś (miejscowość/region): Mazowsze
Posiadane auto: Mercedes A-140 2000 Gaz Prins
Piwa: 125/74
Wysłany: Wto 15 Lis 2011, 21:39
Temat postu:

Re: ( Mercedes klasa A i Vaneo ) Zapala za 5-tym, 10-tym razem


Zrób jeszcze to;
http://mercedes.auto.com.pl/forum/viewtopic.php?t=144972
a przy okazji przed zimą wyczyść to;
http://www.aclassinfo.co.uk/mypage.72.htm
Powinno pomóc
Powrót do góry
Rafael1975

Debiutant
Debiutant


Dołączył: 15 Lis 2011
Posty: 48
Skąd jesteś (miejscowość/region): Olsztyn
Posiadane auto: Mercedes-Benz A140 W168 1998r.
Piwa: 0/4
Wysłany: Wto 15 Lis 2011, 21:54
Temat postu:

Re: ( Mercedes klasa A i Vaneo ) Zapala za 5-tym, 10-tym razem


Keram2504, dzięki za podpowiedzi.

Jesli chodzi o przepływkę - z opisu nie wynika, że ma to wpływ na pierwsze uruchomienie a problemy kolega miał podczas jazdy. U mnie jak już zapali to jedzie bardzo dobrze, nie ma spadku mocy, dobrze reaguje na pedał gazu, komp tez nie pokazuje błedów.

Druga podpowiedź jest po angielsku, niestety nie radzę sobie z tym językiem. Może wyjasnisz o co chodzi?
Powrót do góry
Keram2504
Moderator

Auto Maniak
Auto Maniak


Dołączył: 17 Kwi 2010
Posty: 3434
Skąd jesteś (miejscowość/region): Mazowsze
Posiadane auto: Mercedes A-140 2000 Gaz Prins
Piwa: 125/74
Wysłany: Wto 15 Lis 2011, 21:59
Temat postu:

Re: ( Mercedes klasa A i Vaneo ) Zapala za 5-tym, 10-tym razem


Wyczyścić z syfu to gumowe kolanko i otwór do pokrywy zaworów. Jak to rozbierzesz to dopiero zobaczysz co tam jest i będziesz wiedział co z tym zrobić.
Zainstaluj sobie jakiegoś tłumacza np gogle chrome i będziesz śmigał po wszystkich językach. A jest co czytać..
Powrót do góry
leopard

Debiutant
Debiutant


Dołączył: 08 Lis 2011
Posty: 26
Skąd jesteś (miejscowość/region): zachodniopomorskie
Posiadane auto: brak
Piwa: 0/0
Wysłany: Wto 15 Lis 2011, 22:18
Temat postu:

Re: ( Mercedes klasa A i Vaneo ) Zapala za 5-tym, 10-tym razem


Prawdopodobne uszkodzenie listwy wtryskiwaczów,dolegliwość w tym modelu
Powrót do góry
Reklama








Wysłany: Wto 15 Lis 2011, 22:18
Temat postu:

reklama


Powrót do góry
Rafael1975

Debiutant
Debiutant


Dołączył: 15 Lis 2011
Posty: 48
Skąd jesteś (miejscowość/region): Olsztyn
Posiadane auto: Mercedes-Benz A140 W168 1998r.
Piwa: 0/4
Wysłany: Wto 15 Lis 2011, 22:22
Temat postu:

Re: ( Mercedes klasa A i Vaneo ) Zapala za 5-tym, 10-tym razem


Keram2504 - to kolanko jest w okolicy przepustnicy / sterownika silnika z lewej strony silnika? To jest jakieś odpowietrzenie? Za co jest to odpowiedzialne?

A jeśli chodzi o przepływkę - masz swoją teorię, czy ma to wpływ na pierwsze uruchomienie? Przy okazji gdzie ona się znajduje?
Powrót do góry
Rafael1975

Debiutant
Debiutant


Dołączył: 15 Lis 2011
Posty: 48
Skąd jesteś (miejscowość/region): Olsztyn
Posiadane auto: Mercedes-Benz A140 W168 1998r.
Piwa: 0/4
Wysłany: Wto 15 Lis 2011, 22:28
Temat postu:

Re: ( Mercedes klasa A i Vaneo ) Zapala za 5-tym, 10-tym razem


leopard napisał:
Prawdopodobne uszkodzenie listwy wtryskiwaczów,dolegliwość w tym modelu


Kolego, nie sądzisz że samochód nie jechałby wcale, jak coś byłoby z wstryskami? Ja mam problem tylko z uruchomieniem na zimno...
Powrót do góry
Keram2504
Moderator

Auto Maniak
Auto Maniak


Dołączył: 17 Kwi 2010
Posty: 3434
Skąd jesteś (miejscowość/region): Mazowsze
Posiadane auto: Mercedes A-140 2000 Gaz Prins
Piwa: 125/74
Wysłany: Wto 15 Lis 2011, 22:50
Temat postu:

Re: ( Mercedes klasa A i Vaneo ) Zapala za 5-tym, 10-tym razem


Jak staniesz przodem do silnika to prawą ręką sięgniesz do pokrywy zaworów z boku przepustnicy. Od przepływki do pokrywy zaworów dochodzi owe kolanko.
Odkręcasz;
przepływkę
przepustnicę (nie musisz)
i wszystko jasne jak na dłoni
odłącz akumulator !!!!
czytnij i to;
http://translate.google.pl/translate?hl=pl&sl=en&u=http://www.aclassinfo.co.uk/&ei=QszCTq2LLpCN-wbAt8H_DQ&sa=X&oi=translate&ct=result&resnum=2&ved=0CCkQ7gEwAQ&prev=/search%3Fq%3Da%2Bclass%2Binfo%26hl%3Dpl%26client%3Dfirefox-a%26hs%3D1hQ%26rls%3Dorg.mozilla:pl:official%26prmd%3Dimvns
Powrót do góry
Rafael1975

Debiutant
Debiutant


Dołączył: 15 Lis 2011
Posty: 48
Skąd jesteś (miejscowość/region): Olsztyn
Posiadane auto: Mercedes-Benz A140 W168 1998r.
Piwa: 0/4
Wysłany: Wto 15 Lis 2011, 23:52
Temat postu:

Re: ( Mercedes klasa A i Vaneo ) Zapala za 5-tym, 10-tym razem


Keram2504 napisał:
Jak staniesz przodem do silnika to prawą ręką sięgniesz do pokrywy zaworów z boku przepustnicy. Od przepływki do pokrywy zaworów dochodzi owe kolanko.
Odkręcasz;
przepływkę
przepustnicę (nie musisz)
i wszystko jasne jak na dłoni
odłącz akumulator !!!!
czytnij i to;
http://translate.google.pl/translate?hl=pl&sl=en&u=http://www.aclassinfo.co.uk/&ei=QszCTq2LLpCN-wbAt8H_DQ&sa=X&oi=translate&ct=result&resnum=2&ved=0CCkQ7gEwAQ&prev=/search%3Fq%3Da%2Bclass%2Binfo%26hl%3Dpl%26client%3Dfirefox-a%26hs%3D1hQ%26rls%3Dorg.mozilla:pl:official%26prmd%3Dimvns


Dzieki!!! Materiał obszerny, wiele spraw opisano, ale jak narazie nie znalazłem to co mnie interesuje Sad
Powrót do góry
Rafael1975

Debiutant
Debiutant


Dołączył: 15 Lis 2011
Posty: 48
Skąd jesteś (miejscowość/region): Olsztyn
Posiadane auto: Mercedes-Benz A140 W168 1998r.
Piwa: 0/4
Wysłany: Sro 16 Lis 2011, 14:51
Temat postu:

Re: ( Mercedes klasa A i Vaneo ) Zapala za 5-tym, 10-tym razem


Panowie i Panie, proszę o pomoc!

Czy ktoś miał podobny przypadek - co może mieć wpływ na pierwsze uruchomienie silnika na zimno?
Powrót do góry
Rafael1975

Debiutant
Debiutant


Dołączył: 15 Lis 2011
Posty: 48
Skąd jesteś (miejscowość/region): Olsztyn
Posiadane auto: Mercedes-Benz A140 W168 1998r.
Piwa: 0/4
Wysłany: Sro 16 Lis 2011, 19:50
Temat postu:

Re: ( Mercedes klasa A i Vaneo ) Zapala za 5-tym, 10-tym razem


Panowie, mam więcej wieści. Otóż jak wspominałem wcześniej, komputer nic nie pokazywał. Ale chyba marny był ten komp (warsztat niezależny)bo dziś pojechałem do ASO MB i podłączyli Star Diagnosis wer.4. Tym razem wyrzuciło 3 błędy:

MSM - Elektroniczny wtrysk typu Motor-Struer-Monolith

- Kod P0340-001 Rozpoznanie 'cylinder 1' elementu B6/1 (czujnik Halla wałka rozrządu) brakuje.

- Kod P1176 Element B40 (czujnik oleju (poziomu, temperatury i jakości oleju)) jest uszkodzony.

TAU - Automatyczna regulacja temperatury

- Kod B1040 komunikacja CAN z modułu sterującego pracą silnika jest wadliwa.

Niestety nie było akurat fachowca, który mógłby coś na to powiedzieć. Czy może potrafi ktoś z Was ww. zinterpretować?
Powrót do góry
Keram2504
Moderator

Auto Maniak
Auto Maniak


Dołączył: 17 Kwi 2010
Posty: 3434
Skąd jesteś (miejscowość/region): Mazowsze
Posiadane auto: Mercedes A-140 2000 Gaz Prins
Piwa: 125/74
Wysłany: Sro 16 Lis 2011, 22:10
Temat postu:

Re: ( Mercedes klasa A i Vaneo ) Zapala za 5-tym, 10-tym razem


Wszechobecna wilgoć o tej porze roku daje znac...
Posprawdzaj złącza elektryczne, zwłaszcza przy czujniku wałka rozrządu.
Czujnik oleju nie ma wpływu na odpalanie. Sprawdzałeś poziom oleju przez zegar? Co Ci pokazuje?
Wypnij złącza przy komputrze na przepływce, zobacz czy nie ma wilgoci.
Przy okazji sprawdź czy gdzieś przewody są nie poprzecierane.
Powrót do góry
Rafael1975

Debiutant
Debiutant


Dołączył: 15 Lis 2011
Posty: 48
Skąd jesteś (miejscowość/region): Olsztyn
Posiadane auto: Mercedes-Benz A140 W168 1998r.
Piwa: 0/4
Wysłany: Czw 17 Lis 2011, 22:23
Temat postu:

Re: ( Mercedes klasa A i Vaneo ) Zapala za 5-tym, 10-tym razem


Keram2504 napisał:
Wszechobecna wilgoć o tej porze roku daje znac...
Posprawdzaj złącza elektryczne, zwłaszcza przy czujniku wałka rozrządu.
Czujnik oleju nie ma wpływu na odpalanie. Sprawdzałeś poziom oleju przez zegar? Co Ci pokazuje?
Wypnij złącza przy komputrze na przepływce, zobacz czy nie ma wilgoci.
Przy okazji sprawdź czy gdzieś przewody są nie poprzecierane.


Dzięki za podpowiedzi, ale poszukiwania nadal trwają. Sprawdziłem kostki elektryczne, zakładałem i zdejmowałem, ruszałem kablami i nic. Wilgoci specjalnie nie widać, złacza czyste. Czujnik poziomu Oleju nie działa, bo zegar nie reaguje, widać tylko ikonkę oliwiarki i zegarka, zero reakcji - ale to nie ma wpływu na zapalanie.
Być może gdzieś jest przewód przecięty, ale wzrokowo po izolacji tego nie widać, ruszając kablami samochód nadal nie zapala.

Może faktycznie, tak ja pokazuje star diagnosis, jest uszkodzony czujnik wałka rozrządu i coś się dzieje niedobrego na szynie CAN komputera. No ale nie rozumiem dlaczego jak już zapali to samochód jedzie normalnie. Jakby czujnik był padnięty to w czasie jazdy powinny być jakieś reakcję. Zauwazyłem że na postoju kopnięcie w pedał gazu powoduje lekkie przyduszanie na początku, może ma to związek? Szkoda że nie mam tego czujnika wałka na podmianę, to bym się przekonał czy to ma wpływ. W sklepie chcą za niego 500 zł - masakra! No ale z drugiej storony jak jest rozgrzany to zapala - co ma wpływ temperatura na ten czujnik?

Jestem już trochę podłamany, tyle kasy już w niego władowałem i nadal nie wiem gdzie jest błąd. Teraz znaleźć warsztat który będzie chciał poświęcić czas na szukanie i nie zkroił graniczy z cudem.

Jesli któryś z kolegów miał podobny problem proszę o pomoc.
Powrót do góry
Rafael1975

Debiutant
Debiutant


Dołączył: 15 Lis 2011
Posty: 48
Skąd jesteś (miejscowość/region): Olsztyn
Posiadane auto: Mercedes-Benz A140 W168 1998r.
Piwa: 0/4
Wysłany: Pią 18 Lis 2011, 21:14
Temat postu:

Re: ( Mercedes klasa A i Vaneo ) Zapala za 5-tym, 10-tym razem


Witajcie,

Rozmawiałem z fachowcem, który potrafi zinterpretować wyniki z SD. Otóż jak twierdzi, błędy nijak się mają do tego co się dzieje z samochodem. To że pokazuje błąd na czujniku Halla to nic nie znaczy. Twierdzi że mam walniętą przepływkę. Pozostałe błędy są bez znaczenia.

Dziś kupiłem na szrocie drugi czujnik obrotów wałka rozrządu, aby przekonać się czy wymiana coś zmieni - zamontowałem - nic to nie dało, samochód nie zapala.

Jutro wymontuję przepływkę - aż się boję co tam zobaczę, mam nadzieję że będzie jeszcze co przemywać.

Jeśli możecie podpowiadać to podpowiadajcie!!!
Powrót do góry
Keram2504
Moderator

Auto Maniak
Auto Maniak


Dołączył: 17 Kwi 2010
Posty: 3434
Skąd jesteś (miejscowość/region): Mazowsze
Posiadane auto: Mercedes A-140 2000 Gaz Prins
Piwa: 125/74
Wysłany: Pią 18 Lis 2011, 21:25
Temat postu:

Re: ( Mercedes klasa A i Vaneo ) Zapala za 5-tym, 10-tym razem


Wymontuj i przeczyść było to na forum. Linki podałem Ci wcześniej jak to wygląda, i jak to rozbebeszyć. Masz tu pokazane jak to zrobić;
http://mercedes.auto.com.pl/forum/viewtopic.php?t=144972
Spróbuj nic nie stracisz....
Powrót do góry
Wyświetl posty z ostatnich:   
       Forum MERCEDES Forum Strona Główna -> ( Mercedes klasa A i Vaneo ) Nie odpala Wszystkie czasy w strefie EET (Europa)
Idź do strony 1, 2  Następny
Strona 1 z 2





 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

Popularne dyskusje w dziale: ( Mercedes klasa A i Vaneo ) Nie odpala





Powered by phpBB © 2001, 2006 phpBB Group

bezpłatne ogłoszenia motoryzacyjne


Serwis partnerski portalu www.auto.plSamochody to nasza pasja
Copyright © Profit 2003 - 2014 Created by idealneT and OM System