Mercedes

ogłoszeniaceny używanychwiadomościdealerzyforumczęściksiążkilinkitapetyopiniedekoder VIN
  FAQ    Szukaj    Użytkownicy    Regulamin    Grupy    Czat    Rejestracja 
  Profil    Zaloguj się, by sprawdzić wiadomości    Zaloguj    iboi - ogłoszenia

( Mercedes klasa A i Vaneo ) nie odpala A190 W168



 
postów na stronie: 10 20 50
   Forum MERCEDES Forum Strona Główna -> ( Mercedes klasa A i Vaneo ) Nie odpala
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
kaczorck

Czytelnik



Dołączył: 19 Gru 2011
Posty: 5
Skąd jesteś (miejscowość / region): kielce
Posiadane auto: Mercedes A190 W168
Piwa: 0/0
Wysłany: Pon 19 Gru 2011, 21:12
Temat postu:

nie odpala A190 W168


Pomocy! Brakło paliwa (A 190 W168) dolałem paliwa- kreci ale nie odpali !? co siedzie je! Crying or Very sad
_________________
Kaczorck
Powrót do góry
Sergeant

Debiutant



Dołączył: 29 Cze 2011
Posty: 26
Skąd jesteś (miejscowość / region): Katowice
Posiadane auto: był Mitsubishi Lancer 1.8 D 1993, było Renault Thalia 1.4 2001, był Mercedes, W124, sedan, 2,5d, 1993, jest Honda Civic VI, 1396 ccm, 3d. 1999
Piwa: 2/0
Wysłany: Pon 19 Gru 2011, 21:21
Temat postu:

Re: ( Mercedes klasa A i Vaneo ) nie odpala A190 W168


Zapewne się zapowietrzył.
_________________
są samochody i jest Mercedes i do tego Japonia:)
Powrót do góry
gadu-gadu
kaczorck

Czytelnik



Dołączył: 19 Gru 2011
Posty: 5
Skąd jesteś (miejscowość / region): kielce
Posiadane auto: Mercedes A190 W168
Piwa: 0/0
Wysłany: Pon 19 Gru 2011, 21:26
Temat postu:

Re: ( Mercedes klasa A i Vaneo ) nie odpala A190 W168


A jak go można odpowietrzyć!? Jest jakiś prosty sposób!?
_________________
Kaczorck
Powrót do góry
Sergeant

Debiutant



Dołączył: 29 Cze 2011
Posty: 26
Skąd jesteś (miejscowość / region): Katowice
Posiadane auto: był Mitsubishi Lancer 1.8 D 1993, było Renault Thalia 1.4 2001, był Mercedes, W124, sedan, 2,5d, 1993, jest Honda Civic VI, 1396 ccm, 3d. 1999
Piwa: 2/0
Wysłany: Pon 19 Gru 2011, 21:48
Temat postu:

Re: ( Mercedes klasa A i Vaneo ) nie odpala A190 W168


jak masz dobry akumulator to kręć i się odpowietrzy tylko co jakiś czas daj odpocząć rozrusznikowi.
_________________
są samochody i jest Mercedes i do tego Japonia:)
Powrót do góry
gadu-gadu
kaczorck

Czytelnik



Dołączył: 19 Gru 2011
Posty: 5
Skąd jesteś (miejscowość / region): kielce
Posiadane auto: Mercedes A190 W168
Piwa: 0/0
Wysłany: Pon 19 Gru 2011, 22:11
Temat postu:

Re: ( Mercedes klasa A i Vaneo ) nie odpala A190 W168


Very Happy ok spróbuje ale nie nie zaznaczyłem że to 1.9 benzyna
_________________
Kaczorck
Powrót do góry
Reklama








Wysłany: Pon 19 Gru 2011, 22:11
Temat postu:

reklama


Powrót do góry
kaczorck

Czytelnik



Dołączył: 19 Gru 2011
Posty: 5
Skąd jesteś (miejscowość / region): kielce
Posiadane auto: Mercedes A190 W168
Piwa: 0/0
Wysłany: Pon 19 Gru 2011, 22:11
Temat postu:

Re: ( Mercedes klasa A i Vaneo ) nie odpala A190 W168


Jestem posiadaczem MB od 2 tygodni Very Happy
_________________
Kaczorck
Powrót do góry
Keram2504
Moderator

Auto Maniak



Dołączył: 17 Kwi 2010
Posty: 5433
Skąd jesteś (miejscowość / region): Mazowsze
Posiadane auto: Mercedes A-140 2000 Gaz Prins
Piwa: 194/114
Wysłany: Pon 19 Gru 2011, 22:47
Temat postu:

Re: ( Mercedes klasa A i Vaneo ) nie odpala A190 W168


Ile dolałeś paliwa? Było dolać minimum pół zbiornika. Podciśnienie w pustym zbiorniku mogło lekko go od dołu wciągnąć, po otwarciu korka zbiornik powrócił do właściwego kształtu. Jeśli wlałeś kilka litrów to pompka w dalszym ciągu nie dostaje do lustra paliwa. Jak jeszcze autko stoi na nierówności to sam wiesz co to znaczy. Osobiście nie miałem takiego przypadku ale spróbuj na końcu listwy wtryskowej odkręcić nakrętkę, podstaw dopasowane naczynko i daj na zapłon. Pompka powinna przepchnąć paliwo z resztkami powietrza. Najlepiej to wykonaj z drugą osobą.
(Co dwie głowy to nie jedna) Wink
Powrót do góry
kaczorck

Czytelnik



Dołączył: 19 Gru 2011
Posty: 5
Skąd jesteś (miejscowość / region): kielce
Posiadane auto: Mercedes A190 W168
Piwa: 0/0
Wysłany: Pon 19 Gru 2011, 23:20
Temat postu:

Re: ( Mercedes klasa A i Vaneo ) nie odpala A190 W168


Dolałem 10 l jutro podjadę po następne 10L !!! Napisze czy pomogło!!! ale już jutro dziś późno !! Podziękować na razie za rady!!! Very Happy
_________________
Kaczorck
Powrót do góry
holloww
Moderator

Auto Maniak



Dołączył: 26 Mar 2010
Posty: 4852
Skąd jesteś (miejscowość / region): Sosnowiec - śląsk
Posiadane auto: Porsche 944 S2
Piwa: 139/6
Wysłany: Wto 20 Gru 2011, 08:40
Temat postu:

Re: ( Mercedes klasa A i Vaneo ) nie odpala A190 W168


Może być że przez brak paliwa pompka się zatarła bo ona jest chłodzona właśnie paliwem. Jak po dolaniu nie zapali no to trzeba sprawdzić pompkę.
_________________
\'zpa\' Naprawimy każdego MERCEDESA www.mercserwis.pl - Sosnowiec
Powrót do góry
Wyświetl posty z ostatnich:   
   Forum MERCEDES Forum Strona Główna -> ( Mercedes klasa A i Vaneo ) Nie odpala Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1





 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

Popularne dyskusje w dziale: ( Mercedes klasa A i Vaneo ) Nie odpala


Mercedes

ML 350

194 000

2015r.

88 000 km

pomorskie

Mercedes

E 200

19 900

2006r.

270 581 km

pomorskie

Mercedes

Viano

79 900

2012r.

50 000 km

mazowieckie

Mercedes

E 220

34 900

2009r.

308 122 km

pomorskie

Mercedes

E 320

29 000

2005r.

329 000 km

pomorskie





Powered by phpBB © 2001, 2006 phpBB Group




Serwis partnerski portalu www.auto.plSamochody to nasza pasja
Copyright © Profit 2003 - 2019 Created by idealneT and OM System