Mercedes

ogłoszeniaceny używanychwiadomościdealerzyforumczęściksiążkilinkitapetyopiniedekoder VIN
  FAQ    Szukaj    Użytkownicy    Regulamin    Grupy    Czat    Rejestracja 
  Profil    Zaloguj się, by sprawdzić wiadomości    Zaloguj    iboi - ogłoszenia

( Mercedes klasa A i Vaneo ) nie odpala na zegarach zapala się jedynie SRS


Idź do strony 1, 2  Następny
 
postów na stronie: 10 20 50
   Forum MERCEDES Forum Strona Główna -> ( Mercedes klasa A i Vaneo ) Nie odpala
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
przemo321

Czytelnik



Dołączył: 10 Cze 2012
Posty: 6
Skąd jesteś (miejscowość / region): Warszawa
Posiadane auto: Citroen DS3 1.6 THP 2010
Piwa: 0/0
Wysłany: Nie 10 Cze 2012, 12:55
Temat postu:

nie odpala na zegarach zapala się jedynie SRS


Witam serdecznie, mam duży problem z moim małym autkiem:

A-Klasa W168 1.6 benzyna (rok. prod. 1998)

Coraz częściej mam (a raczej moja żona) problem z uruchomieniem samochodu. Objawia się to w następujący sposób:

1) otwieram samochód z pilota - ok
2) przekręcam kluczyk na poz. 1 - zapala się srs - ok
3) przekręcam kluczyk na poz. 2 - powinny zapalić się inne żarówki (np. ABS, idt) - niestety nie dzieje się nic.
4) przekręcam kluczyk dalej - silnik się nie uruchamia

Za którymś razem 2,3 20... zaskoczy.

Nadmieniam, że mam nowy akumulator, masa jest. Proszę o poradę czego dalej mam szukać??

Pozdrawiam i z góry dziękuję za wszystkie sugestie.
Powrót do góry
culmen

Auto Maniak



Dołączył: 13 Lis 2008
Posty: 663
Skąd jesteś (miejscowość / region): kuj.pom. CCH....
Posiadane auto: A 140; 1998
Piwa: 32/2
Wysłany: Nie 10 Cze 2012, 13:27
Temat postu:

Re: ( Mercedes klasa A i Vaneo ) nie odpala na zegarach zapala się jedynie SRS


Witam.

Zacznij od diagnostyki komputerowej na SD.
Do tego jeszcze pomiar ciśnienia w układzie zasilania paliwa.
Powrót do góry
gadu-gadu komunikator tlen - status
gabryiel

Auto Maniak



Dołączył: 04 Sie 2010
Posty: 1716
Skąd jesteś (miejscowość / region): Kamieniec Ząbkowicki.
Posiadane auto: marcedes w202 2,2cdi 2000rok golf 6 1,4 80 km.
Piwa: 123/9
Wysłany: Nie 10 Cze 2012, 14:57
Temat postu:

Re: ( Mercedes klasa A i Vaneo ) nie odpala na zegarach zapala się jedynie SRS


Zacznij od zdjęcia obudowy plastykowej aby dostac się do stacyjki ,a dokladnie docisnąc kostki wpiete do jej styków.
Powrót do góry
BURY_P

Czytelnik



Dołączył: 28 Maj 2012
Posty: 9
Skąd jesteś (miejscowość / region): Podhale
Posiadane auto: Mercedes A160 Long
Piwa: 0/2
Wysłany: Sro 13 Cze 2012, 13:36
Temat postu:

Problem z odpaleniem samochodu.


Mercedes A160 Long 1.6 benzyna automat rok 2002
Witam podepnę się pod ten temat bo coś mam problem z odpaleniem autka.
Akumulator nowy. Jak zapalam to wogóle nie kręci swiecą się wszystkie kontrolki...
Przed zgaszeniem samochodu jak parkowałem to strasznie nim szarpało a jak gazowałem to praktycznie wogóle nie zbierał się.
Proszę o Pomoc!!! Smile
Powrót do góry
holloww
Moderator

Auto Maniak



Dołączył: 26 Mar 2010
Posty: 4870
Skąd jesteś (miejscowość / region): Sosnowiec - śląsk
Posiadane auto: Porsche 944 S2
Piwa: 139/6
Wysłany: Czw 14 Cze 2012, 08:03
Temat postu:

Re: ( Mercedes klasa A i Vaneo ) nie odpala na zegarach zapala się jedynie SRS


Może to być rozrusznik, może to być sterownik, może to być immo, a może stacyjka. Diagnostyka na SD to podstawa tak jak kolega wcześniej napisał.
_________________
\'zpa\' Naprawimy każdego MERCEDESA www.mercserwis.pl - Sosnowiec
Powrót do góry
Wystawiono 1 piw(a)
Reklama








Wysłany: Czw 14 Cze 2012, 08:03
Temat postu:

reklama


Powrót do góry
BURY_P

Czytelnik



Dołączył: 28 Maj 2012
Posty: 9
Skąd jesteś (miejscowość / region): Podhale
Posiadane auto: Mercedes A160 Long
Piwa: 0/2
Wysłany: Czw 14 Cze 2012, 08:43
Temat postu:

Problem z odpaleniem samochodu.


Nikt nie wie co się dzieje?
Był u mnie wczoraj mechanik podłączył go do komputera i wykrył błąd czujnika położenia wałów lub wałków rozrządu...
Wykasował błąd i auto zapaliło.
Dzisiaj odpalam auto i jak jadę to nie zmieniają mi się biegi (mam automata)
a na desce rozdzielczej zapaliła się lampka silnika!
Proszę o pomoc,
Powrót do góry
holloww
Moderator

Auto Maniak



Dołączył: 26 Mar 2010
Posty: 4870
Skąd jesteś (miejscowość / region): Sosnowiec - śląsk
Posiadane auto: Porsche 944 S2
Piwa: 139/6
Wysłany: Czw 14 Cze 2012, 16:34
Temat postu:

Re: ( Mercedes klasa A i Vaneo ) nie odpala na zegarach zapala się jedynie SRS


Jaki komputerek był podłączany, bo jak to było uniwersalne urządzenie to może nie skomunikował się ze wszystkimi sterownikami i wtedy diagnostykę trzeba powtórzyć na SD - czyli Star Diagnosis komputer tylko do mercedesów. Bez tego będzie ciężko cokolwiek zrobić. Może to być problem natury prądowej, gdzieś nie ma masy, lub spalony bezpiecznik, ewentualnie sklejony przekaźnik.
_________________
\'zpa\' Naprawimy każdego MERCEDESA www.mercserwis.pl - Sosnowiec
Powrót do góry
Wystawiono 1 piw(a)
josef frantz

Dyskutant



Dołączył: 23 Paź 2011
Posty: 50
Skąd jesteś (miejscowość / region): Śląsk
Posiadane auto: TOYOTA 2.0 D4D MAZDA 1.25 YAMAHA FZS 600
Piwa: 7/5
Wysłany: Pon 20 Sie 2012, 20:58
Temat postu:

Re: nie odpala na zegarach zapala się jedynie SRS


przemo321 napisał:
Witam serdecznie, mam duży problem z moim małym autkiem:

A-Klasa W168 1.6 benzyna (rok. prod. 1998)

Coraz częściej mam (a raczej moja żona) problem z uruchomieniem samochodu. Objawia się to w następujący sposób:

1) otwieram samochód z pilota - ok
2) przekręcam kluczyk na poz. 1 - zapala się srs - ok
3) przekręcam kluczyk na poz. 2 - powinny zapalić się inne żarówki (np. ABS, idt) - niestety nie dzieje się nic.
4) przekręcam kluczyk dalej - silnik się nie uruchamia

Za którymś razem 2,3 20... zaskoczy.

Nadmieniam, że mam nowy akumulator, masa jest. Proszę o poradę czego dalej mam szukać??

Pozdrawiam i z góry dziękuję za wszystkie sugestie.






Pokonałeś chwasta???
Też to mam i podejrzewam stacyjkę.
Pozdrawiam Embarassed Embarassed
_________________
Brak
Powrót do góry
josef frantz

Dyskutant



Dołączył: 23 Paź 2011
Posty: 50
Skąd jesteś (miejscowość / region): Śląsk
Posiadane auto: TOYOTA 2.0 D4D MAZDA 1.25 YAMAHA FZS 600
Piwa: 7/5
Wysłany: Nie 24 Mar 2013, 21:50
Temat postu:

Re: ( Mercedes klasa A i Vaneo ) nie odpala na zegarach zapala się jedynie SRS


Witam.
Ja nie pokonałem problemu. Ustąpił sam. Niestety od niedawno powrócił ze zdwojoną siłą. Czasem zanim zapłon włączył się właściwie, mijał kwadrans i więcej, a stacyjka przekręcana była kilkadziesiąt razy. Aby zatem dalej eksploatować pojazd, została wykonana "prowizorka". Na bezpiecznik nr 42 (wg. wykazu ze strony http://www.kozak-k.net84.net/) przez wyłącznik jest podawane +12V i wszystko jest OK.
Dziwi mnie jednak opis, bo bezpiecznik ten odpowiada za złącze diagnostyczne i klimatyzację. Co więc jest grane? Nie wiem. Idą ciepłe dni. Będzie można na spokojnie poszukać przyczyny. Na pewno napiszę.
Pozdrawiam.
_________________
Brak


Ostatnio zmieniony przez josef frantz dnia Nie 28 Kwi 2013, 22:22, w całości zmieniany 1 raz
Powrót do góry
josef frantz

Dyskutant



Dołączył: 23 Paź 2011
Posty: 50
Skąd jesteś (miejscowość / region): Śląsk
Posiadane auto: TOYOTA 2.0 D4D MAZDA 1.25 YAMAHA FZS 600
Piwa: 7/5
Wysłany: Nie 28 Kwi 2013, 22:13
Temat postu:

Re: ( Mercedes klasa A i Vaneo ) nie odpala na zegarach zapala się jedynie SRS


Dobry wieczór,
Kiedy zobaczyłem datę mojego pierwszego wpisu, przeraziłem się. Tyle czasu musiało upłynąć by usunąć w sumie drobną usterkę. No ale na usprawiedliwienie mam to, że przez jakiś czas problemu nie było. Przez miesiąc zaledwie, samochód był codziennie eksploatowany dzięki wyżej opisanemu prowizorycznemu połączeniu zasilania wskaźników. A teraz do rzeczy:
Kiedy pojawi się w Waszej furce taki stan, że po przekręceniu kluczyka nie włączają się wskaźniki, zapala się tylko i gaśnie kontrolka SRS, poduszek i ogrzewania postojowego, na dwie stówy procent, uszkodzona jest stacyjka. Na jej końcu jest zamontowany tzw. bębenek łączący odpowiednie styki instalacji elektrycznej pojazdu, w tym zasilanie wskaźników. Bębenek zwany również kostką, można łatwo samemu wymienić i nie jest drogi (40.00-60.00 PLN). Dodatkowo ma się satysfakcję z wykonanej samodzielnie naprawy, pozwala również uniknąć kosztów tzw. "frycowego". Jak oddacie auto do mechanika, to nasłuchacie się ile błędów musiał skasować, ile programów komputerowych zastosować do diagnostyki, ile pracy musiał włożyć i jakie części musiał zakupić. Już na koniec. Zanim zabrałem się za naprawę, szukałem w sieci porady na ten temat. Znalazłem kilka, nie były zbyt szczegółowe i zawierały informację o konieczności demontażu koła kierownicy. Być może tak robią "fachowcy". Jak wykonałem naprawę, opiszę niebawem zakładając nowy temat (Wymiana bębenka stacyjki), by łatwiej każdy mógł znaleźć informacje.
Pozdrawiam.
_________________
Brak
Powrót do góry
Wystawiono 1 piw(a)
holloww
Moderator

Auto Maniak



Dołączył: 26 Mar 2010
Posty: 4870
Skąd jesteś (miejscowość / region): Sosnowiec - śląsk
Posiadane auto: Porsche 944 S2
Piwa: 139/6
Wysłany: Pon 29 Kwi 2013, 19:46
Temat postu:

Re: ( Mercedes klasa A i Vaneo ) nie odpala na zegarach zapala się jedynie SRS


holloww napisał:
Może to być rozrusznik, może to być sterownik, może to być immo, a może stacyjka. Diagnostyka na SD to podstawa tak jak kolega wcześniej napisał.


owszem można zrobić samemu, ale może to zająć trochę więcej czasu niż specjaliście i w rezultacie kosztować dużo więcej.
_________________
\'zpa\' Naprawimy każdego MERCEDESA www.mercserwis.pl - Sosnowiec
Powrót do góry
josef frantz

Dyskutant



Dołączył: 23 Paź 2011
Posty: 50
Skąd jesteś (miejscowość / region): Śląsk
Posiadane auto: TOYOTA 2.0 D4D MAZDA 1.25 YAMAHA FZS 600
Piwa: 7/5
Wysłany: Pon 29 Kwi 2013, 21:42
Temat postu:

Re: ( Mercedes klasa A i Vaneo ) nie odpala na zegarach zapala się jedynie SRS


holloww napisał:
Jaki komputerek był podłączany, bo jak to było uniwersalne urządzenie to może nie skomunikował się ze wszystkimi sterownikami i wtedy diagnostykę trzeba powtórzyć na SD - czyli Star Diagnosis komputer tylko do mercedesów. Bez tego będzie ciężko cokolwiek zrobić. Może to być problem natury prądowej, gdzieś nie ma masy, lub spalony bezpiecznik, ewentualnie sklejony przekaźnik.


Witam.
Zgadzam się z tezą, że pewnych napraw nie można i nie powinno wykonywać się samemu. Wymagają specjalistycznej wiedzy, narzędzi i.t.p. Uważam jednak, że często jako użytkownicy jesteśmy straszeni o powadze naszej usterki w pojeździe przez znajomych, lub też sami popadamy w panikę. A zasada jest prosta. Zaczynamy od rzeczy podstawowych, bo najczęściej one są sprawcami naszych wydatków i nie potrzebnych postojów na warsztacie.
Ale to już temat na oddzielnego posta.
Pozdrawiam.
_________________
Brak
Powrót do góry
Mietek21

Debiutant



Dołączył: 01 Cze 2013
Posty: 27
Skąd jesteś (miejscowość / region): Legnica
Posiadane auto: MB W168, '98, A160 classic, MB W168, '97, A160 elegance
Piwa: 3/1
Wysłany: Pon 12 Maj 2014, 20:15
Temat postu:

Re: ( Mercedes klasa A i Vaneo ) nie odpala na zegarach zapala się jedynie SRS


Witam
Kurcze nie doczekałem się opisu kolegi josef frantz 'a jak zdemontować bębenek (kostkę) stacyjki bez demontażu kierownicy, a właśnie stanąłem przed tym samym problemem co koledzy we wcześniejszych postach Sad Pali mi się tylko SRS i nic więcej się nie dzieje. Jeśli ktoś to robił w taki sposób jak kolega josef frantz, bardzo proszę o opis. Przeraża mnie wizja ściągania kierownicy.
Powrót do góry
tomom

Przyjaciel Portalu



Dołączył: 25 Sie 2011
Posty: 280
Skąd jesteś (miejscowość / region): Polkowice
Posiadane auto: A140 2001 po Lifcie manual
Piwa: 13/0
Wysłany: Wto 13 Maj 2014, 09:17
Temat postu:

Re: ( Mercedes klasa A i Vaneo ) nie odpala na zegarach zapala się jedynie SRS


Ja robiłem wg tego http://www.aclassinfo.co.uk/mypage.50.htm
Powrót do góry
Mietek21

Debiutant



Dołączył: 01 Cze 2013
Posty: 27
Skąd jesteś (miejscowość / region): Legnica
Posiadane auto: MB W168, '98, A160 classic, MB W168, '97, A160 elegance
Piwa: 3/1
Wysłany: Wto 13 Maj 2014, 14:08
Temat postu:

Re: ( Mercedes klasa A i Vaneo ) nie odpala na zegarach zapala się jedynie SRS


Dziś sobie z tym poradziłem w inny sposób, więc utworzę w dziale elektrycznym nowy wątek z fotorelacją jak się można w łatwy sposób dostać do tego ustrojstwa. Wątek zatytułuję "Wymiana bębenka - kostki stacyjki". Oczywiście jeśli szanowni administratorzy wydadzą pozwolenie;) Jeśli będzie coś nie tak to proszę Ich o usunięcie mojego wpisu.
Pozdrawiam
Łukasz M.

http://mercedes.auto.com.pl/forum/viewtopic.php?p=957986#957986
link do demontażu kostki.
Powrót do góry
Wyświetl posty z ostatnich:   
   Forum MERCEDES Forum Strona Główna -> ( Mercedes klasa A i Vaneo ) Nie odpala Wszystkie czasy w strefie EET (Europa)
Idź do strony 1, 2  Następny
Strona 1 z 2





 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

Popularne dyskusje w dziale: ( Mercedes klasa A i Vaneo ) Nie odpala


MercedesCLS 350

53 000

2008r.

63 000 km

lubelskie

MercedesA 140

6 490

2004r.

143 859 km

pomorskie

MercedesE 280

22 000

2006r.

280 000 km

pomorskie

MercedesSL 420

182 990

2015r.

56 453 km

pomorskie

MercedesVito

95 900

2018r.

85 000 km

mazowieckie





Powered by phpBB © 2001, 2006 phpBB Group




Serwis partnerski portalu www.auto.plSamochody to nasza pasja
Copyright © Profit 2003 - 2021 Created by idealneT and OM System