Mercedes

ogłoszeniaceny używanychwiadomościdealerzyforumczęściksiążkilinkitapetyopiniedekoder VIN
  FAQ    Szukaj    Użytkownicy    Regulamin    Grupy    Czat    Rejestracja 
  Profil    Zaloguj się, by sprawdzić wiadomości    Zaloguj    iboi - ogłoszenia

( Mercedes klasa A i Vaneo ) Głośna praca pompy do wspomagania



 
postów na stronie: 10 20 50
   Forum MERCEDES Forum Strona Główna -> ( Mercedes klasa A i Vaneo ) Uklad kierowniczy,zawieszenie.
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Studbi

Czytelnik



Dołączył: 29 Sty 2016
Posty: 1
Skąd jesteś (miejscowość / region): Podkarpackie
Posiadane auto: Mercedes a w168
Piwa: 0/0
Wysłany: Pią 29 Sty 2016, 12:32
Temat postu:

Głośna praca pompy do wspomagania


Witam!

Mam problem z pompą do wspomagania. (Mercedes a168) Chodzi bardzo głośno, głośniej niż silnik... Mechanik zmieniał w niej płyn na swieży i nie pomogło, stwierdził, że to moze byc spowodowwne umocowaniem pompy.Nie mial czasu wykrecic pompy, ale mowil ze jak nia ruszal to chodzila cicho. Czy ona jest umieszczona na jakiejs gumie? Jest mozliwosc by dotykala metalu i powodowalo to tak glosne drgania? Pompa jest 5 lat po regeneracji i do tej pory byla cicha zaczela chodzic glosno po wymianie silnika przez co sugeruje sie ze.to cos nie tak z umocowaniem a nie samym sprzetem
Powrót do góry
rafik200

Dyskutant



Dołączył: 18 Cze 2015
Posty: 66
Skąd jesteś (miejscowość / region): Gliwice
Posiadane auto: w168 98r. A140
Piwa: 3/2
Wysłany: Nie 31 Sty 2016, 01:31
Temat postu:

Re: ( Mercedes klasa A i Vaneo ) Głośna praca pompy do wspomagania


może być pompa jest w gumowej tulei przytwierdzona do Sań być może metalowa końcówka gdzies dobija do elementu żeby to zobaczyć niestety musisz zdjąć płytę przednia i położyć się pod samochodem
Powrót do góry
Agucha165

Czytelnik



Dołączył: 07 Sie 2016
Posty: 2
Skąd jesteś (miejscowość / region): Olsztyn
Posiadane auto: Mercedes w168
Piwa: 0/0
Wysłany: Nie 07 Sie 2016, 18:14
Temat postu:

Głośna pompa wspomagania


Hej, mam ten sam problem.
Pompa wspomagania chodzi głośniej niż silnik, dodatkowo po przejechaniu trasy ok 60 km zapalają się kontrolki BAS/ASP oraz ABS. Kiedy zgaszę silnik kontrolki także gasną.
Bardzo proszę o pomoc, czy spokojnie mogę jeździć z tak głośną pompą? Czy od tego może stać się coś poważniejszego ?
Z góry dziękuje za odpowiedzi.

PS. Sprawdzałam także płyn od wspomagania, jest na odpowiednim poziomie.
Powrót do góry
Wyświetl posty z ostatnich:   
   Forum MERCEDES Forum Strona Główna -> ( Mercedes klasa A i Vaneo ) Uklad kierowniczy,zawieszenie. Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1





 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

Popularne dyskusje w dziale: ( Mercedes klasa A i Vaneo ) Uklad kierowniczy,zawieszenie.


Mercedes

B 180

16 000

2006r.

266 000 km

pomorskie

Mercedes

ML 320

47 900

2008r.

200 454 km

śląskie

Mercedes

C 250

38 000

2010r.

177 000 km

pomorskie

Mercedes

ML 250

112 000

2014r.

200 000 km

mazowieckie

Mercedes

E 200

51 999

2011r.

249 000 km

wielkopolskie





Powered by phpBB © 2001, 2006 phpBB Group




Serwis partnerski portalu www.auto.plSamochody to nasza pasja
Copyright © Profit 2003 - 2019 Created by idealneT and OM System