Mercedes

ogłoszeniaceny używanychwiadomościdealerzyforumczęściksiążkilinkitapetyopiniedekoder VIN
  FAQ    Szukaj    Użytkownicy    Regulamin    Grupy    Czat    Rejestracja 
  Profil    Zaloguj się, by sprawdzić wiadomości    Zaloguj    iboi - ogłoszenia

( Mercedes 200-500 (W126) ) Brak mocy po wymianie silnika



 
postów na stronie: 10 20 50
   Forum MERCEDES Forum Strona Główna -> ( Mercedes 200-500 (W126) ) Porady, problemy techniczne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Karema17

Debiutant



Dołączył: 30 Paź 2013
Posty: 11
Skąd jesteś (miejscowość / region): Zielona Góra
Posiadane auto: Mercedes W126 500 se, 1991r.
Piwa: 0/0
Wysłany: Nie 03 Lis 2013, 00:18
Temat postu:

Brak mocy po wymianie silnika


Witam wszystkich!!!
Od miesiąca jestem właścicielem mercedesa w126 500se (sedan, automat). Niestety kilka lat temu ktoś wymienił w aucie silnik z jednostki benzynowej na 3.0 diesla z mercedesa w124. Auto z dobrą, nieskorodowaną podłogą i progami, "wysoko stojący", w dobrym mechanicznie stanie. Na minus oczywiście ten silnik i karoseria z łuszczącym się lakierem. Trochę zaniedbany, ale nie mogłem go zostawić, tym bardziej, że poprzedni właściciel zastanawiał się nad jego rozebraniem na części, a auto wołało - zabierz mnie stąd. Wygrało pierwsze zauroczenie nad racjonalnością i zdrowym rozsądkiem, tym bardziej, że jetem zakochany w tych autach. Miałem już kilka sedanów w124 w dieslach i dwa coupe z silnikami 3.0 - oczywiście benzyna. Ale do konkretów, z karoserią się uporałem, ale ma problem z mocą auta. Zdaję sobie sprawę, że po wymianie silnika na diesla i przy swojej masie będzie to auto bardzo spacerowe, ale pomyślałem sobie, że czterodrzwiowy sedan o takich wymiarach nie musi być autem sportowym. Jednak tym samochodem naprawdę nie da się jeździć. Zachowuje się tak jak by cały czas ciągnął za sobą wielką przyczepę kempingową. Brak mu jakiejkolwiek mocy. Ciężko podjechać pod wzniesienie a prędkość maksymalna jaką udało mi się rozwinąć na prostej drodze to ok. 80 km/h. Dodam, że silnik chodzi naprawdę bardzo dobrze. Nie wiem jaka może być tego przyczyna, czy wina leży po stronie skrzyni biegów, czy może dyferencjału, który najprawdopodobniej został po jednostce benzynowej. Jeżeli ktoś, kiedyś miał podobny problem lub wie/domyśla się, co może być przyczyną tak małej mocy to proszę o pomoc.
Powrót do góry
holloww
Moderator

Auto Maniak



Dołączył: 26 Mar 2010
Posty: 4829
Skąd jesteś (miejscowość / region): Sosnowiec - śląsk
Posiadane auto: Porsche 944 S2
Piwa: 139/6
Wysłany: Nie 03 Lis 2013, 13:07
Temat postu:

Re: ( Mercedes 200-500 (W126) ) Brak mocy po wymianie silnika


Przy takich kombinacjach ciężko będzie coś zrobić na odległość. Bo trzeba sprawdzić wszystkie opcje i nie sądzę żeby ktoś miał podobny problem ze zmianą silnika z 5 litrowego v8 na klekota dieselka.

Most miałby wpływ na prędkość maksymalną, ale skrzynia to już ma inne przełożenia i jest dostosowana do innych momentów, więc może to być też jej wina, może być też łańcuch i początek wtrysku, albo kompresja.
_________________
'zpa' Naprawimy każdego MERCEDESA www.mercserwis.pl - Sosnowiec
Powrót do góry
Karema17

Debiutant



Dołączył: 30 Paź 2013
Posty: 11
Skąd jesteś (miejscowość / region): Zielona Góra
Posiadane auto: Mercedes W126 500 se, 1991r.
Piwa: 0/0
Wysłany: Sob 09 Lis 2013, 23:54
Temat postu:

Re: ( Mercedes 200-500 (W126) ) Brak mocy po wymianie silnika


Witam wszystkich. Dzięki za odpowiedź. Jak już wspominałem silnik chodzi rewelacyjnie, cicho, równo i bez jakiegokolwiek dymku z rury wydechowej. Pali za pierwszym razem, chociażby stał kilka dni pod chmurką.
Także - przynajmniej tak myślę - w grę wchodzi jakaś awaria skrzyni biegów. Dodam, że na wstecznym samochód jest zrywniejszy, o ile w tym przypadku można mówić o jakimkolwiek przyśpieszeniu. Proszę o każdą poradę lub pomysł, gdyż mi oprócz skrzyni i tylnego mostu nic do głowy nie przychodzi.
Pozdrawiam i czekam na odpowiedzi.
Powrót do góry
archive_49

Auto Maniak



Dołączył: 01 Lis 2013
Posty: 588

Posiadane auto: mercedes 208 2.2 cdi, 2000,ford mondeo mk1 i mk2,fiat 126p,honda acura integra 1994rok,ford transit od 1998 rok,opel vectre 1998 rok,
Piwa: 24/1
Wysłany: Pią 03 Sty 2014, 22:29
Temat postu:

Re: ( Mercedes 200-500 (W126) ) Brak mocy po wymianie silnika


witaj kolego, napisałeś że maksymalnie do 80 km jechałeś, to mi się wydaje że automat jest wtrybie awaryjnym, ponieważ zostało częśc odłączona istanstalacji od silnika benzyny i to w tym trzeba szukać, nigdzie więcej. Pozdrawiam
Powrót do góry
Karema17

Debiutant



Dołączył: 30 Paź 2013
Posty: 11
Skąd jesteś (miejscowość / region): Zielona Góra
Posiadane auto: Mercedes W126 500 se, 1991r.
Piwa: 0/0
Wysłany: Sob 04 Sty 2014, 16:47
Temat postu:

Re: ( Mercedes 200-500 (W126) ) Brak mocy po wymianie silnika


Dzięki Marcel. Tego nie brałem pod uwagę.
Mercel przepraszam za błąd w nazwie!!!
Pozdrawiam.

Scalono. Pkt 20 RF.
Keram
Powrót do góry
Reklama








Wysłany: Sob 04 Sty 2014, 16:47
Temat postu:

reklama


Powrót do góry
holloww
Moderator

Auto Maniak



Dołączył: 26 Mar 2010
Posty: 4829
Skąd jesteś (miejscowość / region): Sosnowiec - śląsk
Posiadane auto: Porsche 944 S2
Piwa: 139/6
Wysłany: Nie 05 Sty 2014, 11:01
Temat postu:

Re: ( Mercedes 200-500 (W126) ) Brak mocy po wymianie silnika


Wydaje mi się że w w126 nie było jeszcze czegoś takiego jak tryb awaryjny skrzyni biegów. Nie wiem czy nawet w w140 jest coś takiego.
_________________
'zpa' Naprawimy każdego MERCEDESA www.mercserwis.pl - Sosnowiec
Powrót do góry
kacbar91

Czytelnik



Dołączył: 28 Sty 2013
Posty: 3
Skąd jesteś (miejscowość / region): Teresin k/ Sochaczewa
Posiadane auto: Mercedes w126 1988r 300d
Piwa: 0/0
Wysłany: Wto 09 Gru 2014, 17:29
Temat postu:

Re: ( Mercedes 200-500 (W126) ) Brak mocy po wymianie silnika


Witam, mam dokładnie te sam problem co kolega..
Mój w126 był wypuszczony z fabryki jako 4.2 benzyna, w Niemczech została wykonana zmiana silnika na 3.0d od w124 113 km. Moje auto tak samo, nie ma mocy, prędkość maksymalna oscyluje w granicach 90 km/h ogólnie szkoda gadac..
Wyczyściłem bak, zmieniłem filtr paliwa,powietrza mały filterek wstępny jest w miare jeszcze czysty i dalej nic. Przowody są ok.. Jedno co zauważyłem to to, że jak silnik popracuje na biegu jałowym tak około 3 min to jak ruszę to zupełnie inne auto, przyspiesza w miarę dobrze. Mam porównanie, ponieważ posiadam jeszcze w124 300td. Ale im 'dalej w las' tzn ujadę pare set metrów znów sie zamula. Czy przyczyną może być pompa ? Macie jakies pomysły ?
Powrót do góry
Wyświetl posty z ostatnich:   
   Forum MERCEDES Forum Strona Główna -> ( Mercedes 200-500 (W126) ) Porady, problemy techniczne Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1
Ogłoszenia sprzedaży - Mercedes 200-500 (W126) »

Opinie o samochodach Mercedes 200-500 (W126) - testy użytkowników »


 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

Popularne dyskusje w dziale: ( Mercedes 200-500 (W126) ) Porady, problemy techniczne


Mercedes

klasa A

20 999

2009r.

144 000 km

wielkopolskie

Mercedes

klasa C

47 500

2010r.

158 000 km

pomorskie

Mercedes

klasa A

5 000

2001r.

235 000 km

pomorskie

Mercedes

200-500 (W124)

99 500

1992r.

104 000 km

pomorskie

Mercedes

klasa ML

219 000

2015r.

63 000 km

pomorskie





Powered by phpBB © 2001, 2006 phpBB Group




Serwis partnerski portalu www.auto.plSamochody to nasza pasja
Copyright © Profit 2003 - 2018 Created by idealneT and OM System