Mercedes

ogłoszeniaceny używanychwiadomościdealerzyforumczęścioponyfelgiksiążkilinkitapetyopiniedekoder VIN
  FAQ    Szukaj    Użytkownicy    Regulamin    Grupy    Czat    Rejestracja 
  Profil    Zaloguj się, by sprawdzić wiadomości    Zaloguj    iboi - ogłoszenia

( Mercedes klasa A i Vaneo ) Dziwny hałas przy odpaleniu zimnego A140



 
postów na stronie: 10 20 50
       Forum MERCEDES Forum Strona Główna -> ( Mercedes klasa A i Vaneo ) Silniki benzynowe
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Maniu_85

Dyskutant
Dyskutant


Dołączył: 25 Wrz 2012
Posty: 97
Skąd jesteś (miejscowość/region): Konin
Posiadane auto: A140 03r W210 sprzedany w planach W203
Piwa: 0/0
Wysłany: Sro 27 Lis 2013, 23:04
Temat postu:

Dziwny hałas przy odpaleniu zimnego A140


Witam zauważyłem że jak odpalam autko przy zimnym silniku słychać taką głosną prace silnika dosłownie przez jakieś 1-2sekundy i za chwile silniczek cichnie i pracuje cichutko. Jak juz jest ciepły tego dzwieku niema przy odpalaniu. Tak jakby silnik chodził chwile nie wiem jak to opis oleju?? Co może być tego przy czyną? Czy któs miał taki lub ma taki przypadek?
Autko to W168 1.4 2003r. Nie jestem pewny czy czasem przy chłodniejszych teraz temp to sie nie pojawiło lub może było ale mało tym autem jezdze i nie dostrzegłem tego.
Powrót do góry
piekny-gienus

Auto Maniak
Auto Maniak


Dołączył: 30 Paź 2010
Posty: 3263
Skąd jesteś (miejscowość/region): wielkopolska
Posiadane auto: peugeot 607 sedan 2.2 hdi 2004, pass mercedes c klassa, 2003, passat b-6 2006, opel corsa D 2008, peugoeot 407 2007, citroen C-5, laguna, Omega, Megane, honda, Golf, motocykl Honda 500, opel Vektra,
Piwa: 148/18
Wysłany: Sro 27 Lis 2013, 23:17
Temat postu:

Re: ( Mercedes klasa A i Vaneo ) Dziwny hałas przy odpaleniu zimnego A140


witam - natura tych silników taka ze troche głosne a zwłaszcza na zimnym . Niemniej niech praktyczny mechanik przed okr. zimy posłucha .
- rolki, paski, napinacze, łozyska alternatora, luzne obudowy itp..
Powrót do góry
Maniu_85

Dyskutant
Dyskutant


Dołączył: 25 Wrz 2012
Posty: 97
Skąd jesteś (miejscowość/region): Konin
Posiadane auto: A140 03r W210 sprzedany w planach W203
Piwa: 0/0
Wysłany: Sro 27 Lis 2013, 23:41
Temat postu:

Re: ( Mercedes klasa A i Vaneo ) Dziwny hałas przy odpaleniu zimnego A140


Ten dzwiek jest tylko przy pierwszym odpaleniu zimnego autka jakby z silnika i cichnie i jest cichutko cały czas, nawet jak sie go odrazu zgasi i zapala od nowa juz tego niema tylko to pierwsze odpalenie na zimnym lub jak stoi jakis czas i ostygnie. To jakby hałas odpalenia samego silnika. Troszke mnie to zdziwiło takie dziwne głosne zachowanie silnika na 1-2sekundy ale co to moze być. Poza tym autko chodzi bdb zero problemow.
Chyba że ktoś z was też tak ma i taki urok nie wiem??
Powrót do góry
M@reS

Auto Maniak
Auto Maniak


Dołączył: 21 Cze 2012
Posty: 790
Skąd jesteś (miejscowość/region): Śląsk
Posiadane auto: W201 Cosworth-W124 3.0D
Piwa: 38/2
Wysłany: Czw 28 Lis 2013, 02:24
Temat postu:

Re: ( Mercedes klasa A i Vaneo ) Dziwny hałas przy odpaleniu zimnego A140


ten silnik jest dziwnie ułożony i klepią popychacze, szybko olej spływa Smile
Po 1-2 sek cichną Smile
Taki urok silnika.
_________________
Powrót do góry
Maniu_85

Dyskutant
Dyskutant


Dołączył: 25 Wrz 2012
Posty: 97
Skąd jesteś (miejscowość/region): Konin
Posiadane auto: A140 03r W210 sprzedany w planach W203
Piwa: 0/0
Wysłany: Czw 28 Lis 2013, 15:58
Temat postu:

Re: ( Mercedes klasa A i Vaneo ) Dziwny hałas przy odpaleniu zimnego A140


Czyli moge spać spokojnie???? Już myslalem ze to jakas usterka Smile
Powrót do góry
Reklama








Wysłany: Czw 28 Lis 2013, 15:58
Temat postu:

reklama


Powrót do góry
Maniu_85

Dyskutant
Dyskutant


Dołączył: 25 Wrz 2012
Posty: 97
Skąd jesteś (miejscowość/region): Konin
Posiadane auto: A140 03r W210 sprzedany w planach W203
Piwa: 0/0
Wysłany: Czw 28 Lis 2013, 16:00
Temat postu:

Re: ( Mercedes klasa A i Vaneo ) Dziwny hałas przy odpaleniu zimnego A140


U Ciebie też jest taki objaw przy odpalaniu?
Powrót do góry
M@reS

Auto Maniak
Auto Maniak


Dołączył: 21 Cze 2012
Posty: 790
Skąd jesteś (miejscowość/region): Śląsk
Posiadane auto: W201 Cosworth-W124 3.0D
Piwa: 38/2
Wysłany: Czw 28 Lis 2013, 16:10
Temat postu:

Re: ( Mercedes klasa A i Vaneo ) Dziwny hałas przy odpaleniu zimnego A140


przez pierwsze sekundy tak na zimnym Smile klepie gorzej niż dizel a potem cichutko Smile
Głupie ułożenie silnika i tyle.
_________________
Powrót do góry
Maniu_85

Dyskutant
Dyskutant


Dołączył: 25 Wrz 2012
Posty: 97
Skąd jesteś (miejscowość/region): Konin
Posiadane auto: A140 03r W210 sprzedany w planach W203
Piwa: 0/0
Wysłany: Czw 28 Lis 2013, 16:46
Temat postu:

Re: ( Mercedes klasa A i Vaneo ) Dziwny hałas przy odpaleniu zimnego A140


No u mnie jest to samo już myślałem że coś sie dzieje z autem Smile
Dziekuje za potwierdzenie Smile
Powrót do góry
archive_49

Auto Maniak
Auto Maniak


Dołączył: 01 Lis 2013
Posty: 589

Posiadane auto: mercedes 208 2.2 cdi, 2000,ford mondeo mk1 i mk2,fiat 126p,honda acura integra 1994rok,ford transit od 1998 rok,opel vectre 1998 rok,
Piwa: 22/1
Wysłany: Czw 28 Lis 2013, 21:19
Temat postu:

Dziwny hałas przy odpaleniu zimnego A140


Czyżby takie silniki są, bo mnie się wydaję, że niewłaściwy olej do tego silnika, za zbyt rzadki olej. Może się mylę, ale ile już samochodów miałem, to tak nie było jak opisane. Question
Powrót do góry
M@reS

Auto Maniak
Auto Maniak


Dołączył: 21 Cze 2012
Posty: 790
Skąd jesteś (miejscowość/region): Śląsk
Posiadane auto: W201 Cosworth-W124 3.0D
Piwa: 38/2
Wysłany: Czw 28 Lis 2013, 21:28
Temat postu:

Re: ( Mercedes klasa A i Vaneo ) Dziwny hałas przy odpaleniu zimnego A140


zobacz sobie jak ten silnik jest ułożony i zobaczysz że po prostu olej szybko spływa do miski i tyle.
Ten silnik jest tak jak by wciągnięty pod podłogę bo inaczej by się w tym aucie nie zmieścił Smile
Standardowo silnik stoi poziomo lub jest w małym stopniu pochylony "V" ten nawet nie leży pionowo ale jest bardzo mocno pochylony a to nie sprzyja prawom grawitacji Smile
Ja leje Castrol 10/w40 więc nie jest za rzadki. Po 1-2 sek jest cisza.

W podobnym stopniu klekotał na zimno silnik w Nissanie Primera GT P11.....taka specyfika Smile
_________________
Powrót do góry
M@reS

Auto Maniak
Auto Maniak


Dołączył: 21 Cze 2012
Posty: 790
Skąd jesteś (miejscowość/region): Śląsk
Posiadane auto: W201 Cosworth-W124 3.0D
Piwa: 38/2
Wysłany: Czw 28 Lis 2013, 21:35
Temat postu:

Re: ( Mercedes klasa A i Vaneo ) Dziwny hałas przy odpaleniu zimnego A140


Zobacz sobie jak ten silnik jest ułożony i zobaczysz że po prostu olej szybko spływa do miski i tyle.
Ten silnik jest tak jak by wciągnięty pod podłogę bo inaczej by się w tym aucie nie zmieścił Smile
Standardowo silnik stoi poziomo lub jest w małym stopniu pochylony "V" ten nawet nie leży pionowo ale jest bardzo mocno pochylony a to nie sprzyja prawom grawitacji Smile
Na dodatek jest to silnik ośmio zaworowy więc kultura pracy jest też inna.
Ja leje Castrol 10/w40 więc nie jest za rzadki. Po 1-2 sek jest cisza.

W podobnym stopniu klekotał na zimno silnik w Nissanie Primera GT P11.....taka specyfika Smile
_________________
Powrót do góry
Keram2504
Moderator

Auto Maniak
Auto Maniak


Dołączył: 17 Kwi 2010
Posty: 3346
Skąd jesteś (miejscowość/region): Mazowsze
Posiadane auto: Mercedes A-140 2000 Gaz Prins
Piwa: 123/73
Wysłany: Czw 28 Lis 2013, 21:41
Temat postu:

Re: ( Mercedes klasa A i Vaneo ) Dziwny hałas przy odpaleniu zimnego A140


Leję Mobil 5/40, wymiany robię o czasie i popychacze zachowują się u mnie tak samo jak podajecie. W czasie jazdy jest spoko. Jak po kilku sekundach dalej było by klekotanie to wtedy trzeba brać się za robotę.
_________________
Rozwiązałeś problem? Odpisz. Inni będą Ci wdzięczni.
Konstytucja gwarantuje wolność wypowiedzi, ale nie gwarantuje wolności po wypowiedzi.
Powrót do góry
Maniu_85

Dyskutant
Dyskutant


Dołączył: 25 Wrz 2012
Posty: 97
Skąd jesteś (miejscowość/region): Konin
Posiadane auto: A140 03r W210 sprzedany w planach W203
Piwa: 0/0
Wysłany: Czw 28 Lis 2013, 23:14
Temat postu:

Re: ( Mercedes klasa A i Vaneo ) Dziwny hałas przy odpaleniu zimnego A140


U mnie zalany szwajcarskim MOTOREX 5/30 i te 1-2sekundy klekot czy głosna praca silnika jest i później cisza i jest ok. Skoro wy tak macie to już nie szperam bo widocznie tak jest Smile
Powrót do góry
andrzej1963

Stały Bywalec
Stały Bywalec


Dołączył: 30 Sty 2012
Posty: 181
Skąd jesteś (miejscowość/region): Kraków
Posiadane auto: Mercedes W168, A160, 1999r. CC 0.7
Piwa: 0/1
Wysłany: Nie 16 Mar 2014, 02:16
Temat postu:

Re: ( Mercedes klasa A i Vaneo ) Dziwny hałas przy odpaleniu zimnego A140


potwierdzam, też tak mam i dokładnie tak jak piszesz - 1,2 sec i cisza. Te silniki tak mają jak już wspomniano. Wink
_________________
Andrzej
Powrót do góry
Wyświetl posty z ostatnich:   
       Forum MERCEDES Forum Strona Główna -> ( Mercedes klasa A i Vaneo ) Silniki benzynowe Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1





 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

Popularne dyskusje w dziale: ( Mercedes klasa A i Vaneo ) Silniki benzynowe


Mercedes

klasa C

11 300

1999r.

196 000 km

kujawsko-pomorskie




Powered by phpBB © 2001, 2006 phpBB Group

bezpłatne ogłoszenia motoryzacyjne


Serwis partnerski portalu www.auto.plSamochody to nasza pasja
Copyright © Profit 2003 - 2014 Created by idealneT and OM System