Mercedes

ogłoszeniaceny używanychwiadomościdealerzyforumczęściksiążkilinkitapetyopiniedekoder VIN
  FAQ    Szukaj    Użytkownicy    Regulamin    Grupy    Czat    Rejestracja 
  Profil    Zaloguj się, by sprawdzić wiadomości    Zaloguj    iboi - ogłoszenia

( Mercedes klasa A i Vaneo ) Straszny problem z webasto


Idź do strony 1, 2  Następny
 
postów na stronie: 10 20 50
   Forum MERCEDES Forum Strona Główna -> ( Mercedes klasa A i Vaneo ) Układ chłodzenia i ogrzewanie
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Volterek

Debiutant



Dołączył: 24 Lis 2008
Posty: 21
Skąd jesteś (miejscowość / region): Warszawa
Posiadane auto: mercedes a-klasa 170 CDI
Piwa: 0/0
Wysłany: Pon 24 Lis 2008, 15:24
Temat postu:

Straszny problem z webasto


WITAM MAM PROBLEM NIE DALEJ JAK WCZORAJ ODPALAM SAMOCHÓD SIEDZE CHWILKE W ŚRODKU AŻ TU NAGLE STRASZNY SMRÓD SPALONEGO OLEJU OTWIERAM DRZWI A TU KŁĘBY CIEMNEGO PRAWIE CZARNEGO DYMU ZAMKŁEM AUTKO I UCIEKŁEM MYŚLAŁEM ŻE SIE PALI I ŻE WYBUCHNIE NATYCHMIAST ZADZWONIŁEM DO MECHANIKA UMÓWIŁEM SIĘ Z NIM ŻE PRZYJEDZIE NASTĘPNEGO DNIA OBEJRZEĆ WSZYSTKO, ALE TAK MNIE TO MĘCZYŁO ŻE POSZEDŁEM DO SAMOCHODU JESZCZE Raz i zapaliłem go znowu wyszedłem na zewnątrz co by zdążyć uciec gdyby wybuchł albo co innego ??? no ale nic po chwili patrze znowu dym leciał tak jak by spod samochodu mniej więcej w okilcy siedzenia kierowcy, leciał jeszcze chwile ciemny duszący dym i po jakiś 5 minutach przestał więc wsiadłem i objechałem warszawke jeżdziłem przez godzinke wróciłem wyłączyłem i rano wróciłem odpaliłem i nic wiec zadzwoniłem do mechanika i powiedziałem mu wszystko stwierdził że to właśnie webasto po całym sezonie letnim gdzie temperatury nie spadały poniżej 4 stopni celcjusza webasto się nie włańcza a akurat tego wieczorka było poniżej zera i webasto odpaliło po raz pierwszy po tak długim czasie nie chodzenia leciał przypalony olej który jak mówił musiał sie wypalić nazbierało się w tej rurce od webasto trochę kurzu i tak dalej to wszystko spowodowało taki dym podczas gdy webasto pracuje bardzo to słychać po otwarciu drzwi natomiast jeśli chodzi o to co dalej będzie czy dalej za jakiś czas ten dym sie pojawi nic nie wiem mechanik o tym nie wspomniał. jesli się czegoś dowiem to napisze - i licze na to samo może ktoś ma ten sam problem jęsli tak to bardzo prosze o pomoc z góry dziekuje
Powrót do góry
Volterek

Debiutant



Dołączył: 24 Lis 2008
Posty: 21
Skąd jesteś (miejscowość / region): Warszawa
Posiadane auto: mercedes a-klasa 170 CDI
Piwa: 0/0
Wysłany: Pon 24 Lis 2008, 16:28
Temat postu:

Re: Straszny problem z webasto


Volterek napisał:
WITAM MAM PROBLEM NIE DALEJ JAK WCZORAJ ODPALAM SAMOCHÓD SIEDZE CHWILKE W ŚRODKU AŻ TU NAGLE STRASZNY SMRÓD SPALONEGO OLEJU OTWIERAM DRZWI A TU KŁĘBY CIEMNEGO PRAWIE CZARNEGO DYMU ZAMKŁEM AUTKO I UCIEKŁEM MYŚLAŁEM ŻE SIE PALI I ŻE WYBUCHNIE NATYCHMIAST ZADZWONIŁEM DO MECHANIKA UMÓWIŁEM SIĘ Z NIM ŻE PRZYJEDZIE NASTĘPNEGO DNIA OBEJRZEĆ WSZYSTKO, ALE TAK MNIE TO MĘCZYŁO ŻE POSZEDŁEM DO SAMOCHODU JESZCZE Raz i zapaliłem go znowu wyszedłem na zewnątrz co by zdążyć uciec gdyby wybuchł albo co innego ??? no ale nic po chwili patrze znowu dym leciał tak jak by spod samochodu mniej więcej w okilcy siedzenia kierowcy, leciał jeszcze chwile ciemny duszący dym i po jakiś 5 minutach przestał więc wsiadłem i objechałem warszawke jeżdziłem przez godzinke wróciłem wyłączyłem i rano wróciłem odpaliłem i nic wiec zadzwoniłem do mechanika i powiedziałem mu wszystko stwierdził że to właśnie webasto po całym sezonie letnim gdzie temperatury nie spadały poniżej 4 stopni celcjusza webasto się nie włańcza a akurat tego wieczorka było poniżej zera i webasto odpaliło po raz pierwszy po tak długim czasie nie chodzenia leciał przypalony olej który jak mówił musiał sie wypalić nazbierało się w tej rurce od webasto trochę kurzu i tak dalej to wszystko spowodowało taki dym podczas gdy webasto pracuje bardzo to słychać po otwarciu drzwi natomiast jeśli chodzi o to co dalej będzie czy dalej za jakiś czas ten dym sie pojawi nic nie wiem mechanik o tym nie wspomniał. jesli się czegoś dowiem to napisze - i licze na to samo może ktoś ma ten sam problem jęsli tak to bardzo prosze o pomoc z góry dziekuje


mam nadzieje że ktoś mi pomoże bo narazie straszna cisza he he
Powrót do góry
pimpek

Dyskutant



Dołączył: 23 Lis 2008
Posty: 57
Skąd jesteś (miejscowość / region): Włocławek
Posiadane auto: A 170 CDI 1999 r.
Piwa: 0/0
Wysłany: Pon 24 Lis 2008, 17:22
Temat postu:

Re: ( Mercedes klasa A i Vaneo ) Straszny problem z webasto


Miałem to samo tylko zamiast uciekać zacząłem szukać gaśnicy Smile U mnie to dopiero buczało. Wszystko wyglądało, jak pożar platformy wiertniczej.. Dobra, przesadzam Smile Mam pytanko odnośnie rurki od webasto. Można ją jakoś przeczyścić bez rozkręcania auta? Czy zwiększyło się wam zużycie paliwa?
Byle do wiosy!!
Smile
_________________
http://www.auto.pl/gielda/offer.php?kod=1NHZ3
Powrót do góry
gadu-gadu
Volterek

Debiutant



Dołączył: 24 Lis 2008
Posty: 21
Skąd jesteś (miejscowość / region): Warszawa
Posiadane auto: mercedes a-klasa 170 CDI
Piwa: 0/0
Wysłany: Pon 24 Lis 2008, 17:59
Temat postu:

raczej nie


pimpek napisał:
Miałem to samo tylko zamiast uciekać zacząłem szukać gaśnicy Smile U mnie to dopiero buczało. Wszystko wyglądało, jak pożar platformy wiertniczej.. Dobra, przesadzam Smile Mam pytanko odnośnie rurki od webasto. Można ją jakoś przeczyścić bez rozkręcania auta? Czy zwiększyło się wam zużycie paliwa?
Byle do wiosy!!
Smile


z tego co mi wiadomo nie da się tam nic przeczyścić ale jeszcze czekam na opinie mechanika mam sie z nim spotkać pod koniec tygodnia i sie zobaczy a jeśli chodzi o paliwo to muj mercedesik tak mało pali że wogóle nie widze żadnej różnicy może kilka kropelek więcej he he
Powrót do góry
pimpek

Dyskutant



Dołączył: 23 Lis 2008
Posty: 57
Skąd jesteś (miejscowość / region): Włocławek
Posiadane auto: A 170 CDI 1999 r.
Piwa: 0/0
Wysłany: Pon 24 Lis 2008, 19:51
Temat postu:

Re: ( Mercedes klasa A i Vaneo ) Straszny problem z webasto


Z którego roku masz Mesia? Smile
Muszę sprawdzić ile tak mniej więcej pali mój.
Czeka mnie tankowanie do pełna ;p
_________________
http://www.auto.pl/gielda/offer.php?kod=1NHZ3
Powrót do góry
gadu-gadu
Reklama








Wysłany: Pon 24 Lis 2008, 19:51
Temat postu:

reklama


Powrót do góry
Kozak_K

Auto Maniak



Dołączył: 08 Sty 2008
Posty: 1019

Posiadane auto: www.kozak-k.net84.net
Piwa: 102/0
Wysłany: Pon 24 Lis 2008, 20:03
Temat postu:

Re: ( Mercedes klasa A i Vaneo ) Straszny problem z webasto


Webasto pali 0,25 litra paliwa na godzinę, więc ciężko jest to przeliczyć na kilometry (zależy jak kto szybko jeździ). Laughing
Powrót do góry
pimpek

Dyskutant



Dołączył: 23 Lis 2008
Posty: 57
Skąd jesteś (miejscowość / region): Włocławek
Posiadane auto: A 170 CDI 1999 r.
Piwa: 0/0
Wysłany: Pon 24 Lis 2008, 21:03
Temat postu:

Re: ( Mercedes klasa A i Vaneo ) Straszny problem z webasto


No to w miesiącu się nazbiera ;p
_________________
http://www.auto.pl/gielda/offer.php?kod=1NHZ3
Powrót do góry
gadu-gadu
Volterek

Debiutant



Dołączył: 24 Lis 2008
Posty: 21
Skąd jesteś (miejscowość / region): Warszawa
Posiadane auto: mercedes a-klasa 170 CDI
Piwa: 0/0
Wysłany: Pon 24 Lis 2008, 23:46
Temat postu:

Re: Straszny problem z webasto


Volterek napisał:
WITAM MAM PROBLEM NIE DALEJ JAK WCZORAJ ODPALAM SAMOCHÓD SIEDZE CHWILKE W ŚRODKU AŻ TU NAGLE STRASZNY SMRÓD SPALONEGO OLEJU OTWIERAM DRZWI A TU KŁĘBY CIEMNEGO PRAWIE CZARNEGO DYMU ZAMKŁEM AUTKO I UCIEKŁEM MYŚLAŁEM ŻE SIE PALI I ŻE WYBUCHNIE NATYCHMIAST ZADZWONIŁEM DO MECHANIKA UMÓWIŁEM SIĘ Z NIM ŻE PRZYJEDZIE NASTĘPNEGO DNIA OBEJRZEĆ WSZYSTKO, ALE TAK MNIE TO MĘCZYŁO ŻE POSZEDŁEM DO SAMOCHODU JESZCZE Raz i zapaliłem go znowu wyszedłem na zewnątrz co by zdążyć uciec gdyby wybuchł albo co innego ??? no ale nic po chwili patrze znowu dym leciał tak jak by spod samochodu mniej więcej w okilcy siedzenia kierowcy, leciał jeszcze chwile ciemny duszący dym i po jakiś 5 minutach przestał więc wsiadłem i objechałem warszawke jeżdziłem przez godzinke wróciłem wyłączyłem i rano wróciłem odpaliłem i nic wiec zadzwoniłem do mechanika i powiedziałem mu wszystko stwierdził że to właśnie webasto po całym sezonie letnim gdzie temperatury nie spadały poniżej 4 stopni celcjusza webasto się nie włańcza a akurat tego wieczorka było poniżej zera i webasto odpaliło po raz pierwszy po tak długim czasie nie chodzenia leciał przypalony olej który jak mówił musiał sie wypalić nazbierało się w tej rurce od webasto trochę kurzu i tak dalej to wszystko spowodowało taki dym podczas gdy webasto pracuje bardzo to słychać po otwarciu drzwi natomiast jeśli chodzi o to co dalej będzie czy dalej za jakiś czas ten dym sie pojawi nic nie wiem mechanik o tym nie wspomniał. jesli się czegoś dowiem to napisze - i licze na to samo może ktoś ma ten sam problem jęsli tak to bardzo prosze o pomoc z góry dziekuje


no i żadnej pomocy czy komuś jeszcze sie to przytrafiło ???
czy tylko mi ??? he he
Powrót do góry
Volterek

Debiutant



Dołączył: 24 Lis 2008
Posty: 21
Skąd jesteś (miejscowość / region): Warszawa
Posiadane auto: mercedes a-klasa 170 CDI
Piwa: 0/0
Wysłany: Pon 24 Lis 2008, 23:47
Temat postu:

a...


pimpek napisał:
Miałem to samo tylko zamiast uciekać zacząłem szukać gaśnicy Smile U mnie to dopiero buczało. Wszystko wyglądało, jak pożar platformy wiertniczej.. Dobra, przesadzam Smile Mam pytanko odnośnie rurki od webasto. Można ją jakoś przeczyścić bez rozkręcania auta? Czy zwiększyło się wam zużycie paliwa?
Byle do wiosy!!
Smile


a powtórzyło ci się to jeszcze czy tylko ten jeden raz ??? Laughing
Powrót do góry
Volterek

Debiutant



Dołączył: 24 Lis 2008
Posty: 21
Skąd jesteś (miejscowość / region): Warszawa
Posiadane auto: mercedes a-klasa 170 CDI
Piwa: 0/0
Wysłany: Wto 25 Lis 2008, 17:12
Temat postu:

i dzisiaj od nowa dym


witam i dzisiaj znowu mi kopci tylko już nie na czarno tylko na siwo jade rano kilka metrów a tu dym po kilku minutach przestało lecieć a po połódniu jak wracałem z pracy stoje na skrzyżowaniu i znowu ten dym co z tym zrobić czy to niebezpieczne jest komuś się też tak dzieje ???
błagam o pomoc
Powrót do góry
januszsw

Debiutant



Dołączył: 10 Paź 2008
Posty: 15
Skąd jesteś (miejscowość / region): małopolska
Posiadane auto: mercedes A 160 cdi W168
Piwa: 0/0
Wysłany: Wto 25 Lis 2008, 19:10
Temat postu:

Re: ( Mercedes klasa A i Vaneo ) Straszny problem z webasto


Witam . Przeczytałem wasze posty bo sam zamierzałem utworzyć nowy. Ja bym zadał takie pytania , bo wszystko się z czasem zużywa.
1. Jak dostać się do webasta aby go wymontować do przeglądu ?
2. Jakie podzespoły webasta wymagają przeglądu ,czyszczenia ,wymiany?
Kiedyś zajmowałem się palnikami olejowymi do centralnego ogrzwania. Często awarią było przerywanie płomienia, dymienie.Przyczyna to osadzanie popiołu na wylocie palnika, przytkanie dyszy oleju lub zachwianie proporcji mieszanki (za mało powietrza). Podejrzewam że przez letni sezon przez nieszczelność zaworka oleju powoli wycieka olej do komory spalania webasta, gdy go wreszcie uruchomimy to nagromadzony olej wypala się i chyba jest to niebezpieczne z powodu nadmiernego nagrzania się komory.... ale są to moje przypuszczenia, może się mylę. Trzebaby samemu obejrzeć całe to ustrojstwo. I tu ukłon w stronę Kolegi KOZAKA może udzieli nam wyczerpującej odpowiedzi?
POZDRAWIAM!!!!!
Powrót do góry
skype status
olos47

Stały Bywalec



Dołączył: 06 Cze 2008
Posty: 183


Piwa: 1/0
Wysłany: Sro 26 Lis 2008, 08:57
Temat postu:

Re: ( Mercedes klasa A i Vaneo ) Straszny problem z webasto


Ja kiedys mialem problem z vebasto - strasznie glosno chodzilo. Po rozebraniu okazalo sie ze lozyska poszly. Mercedes jednak nie przewiduje wymiany poszczegolnych czesci. VEBASTO sklada sie z 3 elementow zlozonych do kupy. Musialem wymienic caly element za 500 zl + robocizna. Teraz dziala ok.
Powrót do góry
Volterek

Debiutant



Dołączył: 24 Lis 2008
Posty: 21
Skąd jesteś (miejscowość / region): Warszawa
Posiadane auto: mercedes a-klasa 170 CDI
Piwa: 0/0
Wysłany: Sro 26 Lis 2008, 09:33
Temat postu:

Witam znowu kopciło


Witam !
dzisiaj rano znowu mi kopciło wczoraj obdzwoniłem wszystkie serwisy mercedesa jedni mówią że trzeba wymienić webasto a koszt takiego zabiegu to od 2500 do 3500 tysiąca a jak pytam czy to niebezpieczne to nikt nic niemówi drugi stwiedził że dysze trzeba oczyścic bo sadza sie osadziła i teraz sie wypala a ja za malo jeżdze żeby mogło się wszystko wypalić nastepny stwierdził że prawdopodobnie wtryski paliwa są ustawione nie prawidłowo i olej wycieka i dlatego kopci na początku no i w końcu stwierdzili że benzyna jest nie taka ale ja tankuje zawsze w jednym miejscu na statoil i zawsze bezsiarkową do diezla więc złe paliwo sam wykluczyłem a w serwisie webasto w łomiankach powiedzieli mi że przyczyn może byc wiele od uszczelek po spaliny w dyszach jak również nie prawidłowe paliwo i sadza tak więc nie wiem czy sie bać czy jeżdzić bez obaw śmiesznie to wygląda bo wczoraj stoje na światlach a tu nagle kłęby dymu z pod samochodu lęca naszczęście siwo biały a nie czarny i podbiegł do mnie facet i wrzeszczy że samochód sie pali a ja na to spokojnie że to webasto dymi i wpadłem w straszny śmiech a facet się patrzytł na mnie jak na samobójce hehe dymi zazwyczaj tylko na początku kiedy silnik zapale to gdzieś po 2-5 minut zaczyna leciec prawie biały dym ...
Powrót do góry
pimpek

Dyskutant



Dołączył: 23 Lis 2008
Posty: 57
Skąd jesteś (miejscowość / region): Włocławek
Posiadane auto: A 170 CDI 1999 r.
Piwa: 0/0
Wysłany: Sro 26 Lis 2008, 16:25
Temat postu:

Re: ( Mercedes klasa A i Vaneo ) Straszny problem z webasto


U mnie było to samo. Teraz jest ciut lepiej. Mam pytanie czy można samemu przeczyścić dyszę od webasto? Z tego co wiem to znajduje się pod samochodem (rurka).
_________________
http://www.auto.pl/gielda/offer.php?kod=1NHZ3
Powrót do góry
gadu-gadu
Volterek

Debiutant



Dołączył: 24 Lis 2008
Posty: 21
Skąd jesteś (miejscowość / region): Warszawa
Posiadane auto: mercedes a-klasa 170 CDI
Piwa: 0/0
Wysłany: Sro 26 Lis 2008, 16:37
Temat postu:

wpadłem na świetny pomysł


pimpek napisał:
U mnie było to samo. Teraz jest ciut lepiej. Mam pytanie czy można samemu przeczyścić dyszę od webasto? Z tego co wiem to znajduje się pod samochodem (rurka).


wpadłem na świetny pomysł
jak zapalam samochód to wyłanczam to webasto między fotelami jest guziczek i jak już jade ale mine wszystkie światła to włanczam to dziwactwo i nawet jak sie kopci to tak tego nie widać w czasie jazdy bo dym się szybko rozprasza he he w serwisie webasto kazali mi pojeżdzić bo zbiornik webasto ma poj. około 2l i możliwe że to paliwo jest stare i dlatego też może kopcić na początku trzeba wyjeżdzić troche aby to stare paliwo w tym zbiorniku sie zużyło i automatycznie zostanie podane nowe paliwo z głównego zbiornika samochodu ale to może potrwać troche zwłaszcza wtedy gdy ktoś bardzo mało jeżdzi jak ja dziennie z 50 km to jest dużo za mało
Powrót do góry
Wyświetl posty z ostatnich:   
   Forum MERCEDES Forum Strona Główna -> ( Mercedes klasa A i Vaneo ) Układ chłodzenia i ogrzewanie Wszystkie czasy w strefie EET (Europa)
Idź do strony 1, 2  Następny
Strona 1 z 2





 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

Popularne dyskusje w dziale: ( Mercedes klasa A i Vaneo ) Układ chłodzenia i ogrzewanie


Mercedes

Inny

184 499

2014r.

128 000 km

mazowieckie





Powered by phpBB © 2001, 2006 phpBB Group




Serwis partnerski portalu www.auto.plSamochody to nasza pasja
Copyright © Profit 2003 - 2018 Created by idealneT and OM System