Mercedes

ogłoszeniaceny używanychwiadomościdealerzyforumczęściksiążkilinkitapetyopiniedekoder VIN
  FAQ    Szukaj    Użytkownicy    Regulamin    Grupy    Czat    Rejestracja 
  Profil    Zaloguj się, by sprawdzić wiadomości    Zaloguj    iboi - ogłoszenia

( Mercedes klasa A i Vaneo ) 1,7 cdi nie odpala - a świecą się kontrolki



 
postów na stronie: 10 20 50
   Forum MERCEDES Forum Strona Główna -> ( Mercedes klasa A i Vaneo ) Porady, problemy techniczne - tematy ogólne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
ssallegrowiczss

Czytelnik



Dołączył: 24 Lis 2017
Posty: 1
Skąd jesteś (miejscowość / region): Jaworzno
Posiadane auto: mercedes a klasa 1,7 cdi
Piwa: 0/0
Wysłany: Pią 24 Lis 2017, 13:44
Temat postu:

1,7 cdi nie odpala - a świecą się kontrolki


Witam, przed chwila odkurzałam samochod - trwalo to moze 10 - 15 minut ( ze sprzataniem wnetrza łącznie). samochod byl rzecz jasna wylaczony, swiatla tez, kluczyk w kieszeni Smile po skonczeniu chce odpalic auto i odjechac a on nie odpala, kontrolki sie swiecą!! szyby elektryczne działaja!!!

pomyslalam, ze moze przy odkurzaniu uszkodzilam/cos odpielam ale jedyne "luzne" kable to te pod siedzeniem pasazera ( ale jak sie dowiedzialam jest to odpowiedzialne za poinformowanie czy pasazer jest - chodzi o poduszke powuetrzna tak ? oraz przy sprzataniu miejsca w bagazniku, wyciagania kola zapasowego po lewej stornie pod pokrywa widzialam kable - nie wiem za co one odpowiadaja - w kazdym razie nic nie jest wypiete.... czy jeszcze cos moglam "uszkodzic" podczas rutynowego odkurzania ? czemu kontrolki swieca, szyby sie zamykaja i otwieraja a samochod nie odpala ? Blagam o pomoc!!!
Powrót do góry
spik (wp kontakt)
Gerri

Auto Maniak



Dołączył: 14 Wrz 2010
Posty: 3010
Skąd jesteś (miejscowość / region): county Limerick
Posiadane auto: Citroen C4
Piwa: 227/14
Wysłany: Nie 26 Lis 2017, 09:43
Temat postu:

Re: ( Mercedes klasa A i Vaneo ) 1,7 cdi nie odpala - a świecą się kontrolki


Cześć
W mojej opinii to tylko zbieg okoliczności. Do sprawdzenia na początek stacyjka - czy podaje sygnał na starter. Tzw. „kostki” w stacyjce A-klasy nie są nadzwyczajnej jakości i sprawiają problemy właśnie tego rodzaju.
Powrót do góry
Wyświetl posty z ostatnich:   
   Forum MERCEDES Forum Strona Główna -> ( Mercedes klasa A i Vaneo ) Porady, problemy techniczne - tematy ogólne Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1





 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

Popularne dyskusje w dziale: ( Mercedes klasa A i Vaneo ) Porady, problemy techniczne - tematy ogólne


Mercedes

klasa B

22 800

2005r.

141 000 km

śląskie





Powered by phpBB © 2001, 2006 phpBB Group




Serwis partnerski portalu www.auto.plSamochody to nasza pasja
Copyright © Profit 2003 - 2017 Created by idealneT and OM System