Mercedes

ogłoszeniaceny używanychwiadomościdealerzyforumczęściksiążkilinkitapetyopiniedekoder VIN
  FAQ    Szukaj    Użytkownicy    Regulamin    Grupy    Czat    Rejestracja 
  Profil    Zaloguj się, by sprawdzić wiadomości    Zaloguj    iboi - ogłoszenia

( Mercedes klasa A i Vaneo ) W168 1.4 b po lifcie problem z odpaleniem brak kontrolek


Idź do strony 1, 2  Następny
 
postów na stronie: 10 20 50
   Forum MERCEDES Forum Strona Główna -> ( Mercedes klasa A i Vaneo ) Elektryka i elektronika,wskażniki i kontrolki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Maniu_85

Stały Bywalec



Dołączył: 25 Wrz 2012
Posty: 114
Skąd jesteś (miejscowość / region): Konin
Posiadane auto: A140 03r W210 sprzedany w planach W203
Piwa: 0/0
Wysłany: Sro 12 Cze 2019, 01:02
Temat postu:

W168 1.4 b po lifcie problem z odpaleniem brak kontrolek


Witam przyjaciółka miała problem z autem po powrocie ze sklepu przekręciła kluczyk i ciemno na liczniku nie odpala. Po podmianie akumulatora odpalił ale co ciekawe po zbadaniu akumulatora z auta okazało się ze wszystko ok trzyma parametry. Podejrzewam że to że odpalił na innym aku to zbieg okoliczności i że zaczyna się objawiać kostka stacyjki. Jeśli to samo się powtórzy można jakoś zdiagnozować że to kostka? żeby dostać się do kostki do W168 po lifcie trzeba ściągać obudowę licznika? będzie później dostęp do niej? znam się na elektryce więc jeśli ktoś podpowie jakie piny później sprawdzać żeby upewnić się że to kostka to dam radę? Chce się przygotować z góry jeśli usterka się na dniach powtórzy.
Powrót do góry
tomom

Przyjaciel Portalu



Dołączył: 25 Sie 2011
Posty: 274
Skąd jesteś (miejscowość / region): Polkowice
Posiadane auto: A140 2001 po Lifcie manual
Piwa: 13/0
Wysłany: Sro 12 Cze 2019, 07:45
Temat postu:

Re: ( Mercedes klasa A i Vaneo ) W168 1.4 b po lifcie problem z odpaleniem brak kontrolek


Aby dostać się do kostki:
1. Odłączenie akumulatora
2. Demontaż kierownicy (koła na wprost)
3. Demontaż osłon kolumny kierowniczej

UWAGA! na kabel od immobilzera

Kostki są marnej jakości. Jak nie świecą diody to raczej to.
Powrót do góry
Maniu_85

Stały Bywalec



Dołączył: 25 Wrz 2012
Posty: 114
Skąd jesteś (miejscowość / region): Konin
Posiadane auto: A140 03r W210 sprzedany w planach W203
Piwa: 0/0
Wysłany: Sro 12 Cze 2019, 08:54
Temat postu:

Re: ( Mercedes klasa A i Vaneo ) W168 1.4 b po lifcie problem z odpaleniem brak kontrolek


A jesteś pewny że trzeba demontowac kierownicę? W necie widziałem tematy że idzie się dostać górą pod licznikiem? Chyba że w polifcie to nie możliwe.
Powrót do góry
Maniu_85

Stały Bywalec



Dołączył: 25 Wrz 2012
Posty: 114
Skąd jesteś (miejscowość / region): Konin
Posiadane auto: A140 03r W210 sprzedany w planach W203
Piwa: 0/0
Wysłany: Sro 12 Cze 2019, 08:56
Temat postu:

Re: ( Mercedes klasa A i Vaneo ) W168 1.4 b po lifcie problem z odpaleniem brak kontrolek


Dzisiaj się kontrolki zapalają ale i tak już nie odpala.
Powrót do góry
Maniu_85

Stały Bywalec



Dołączył: 25 Wrz 2012
Posty: 114
Skąd jesteś (miejscowość / region): Konin
Posiadane auto: A140 03r W210 sprzedany w planach W203
Piwa: 0/0
Wysłany: Sro 12 Cze 2019, 11:03
Temat postu:

Re: ( Mercedes klasa A i Vaneo ) W168 1.4 b po lifcie problem z odpaleniem brak kontrolek


A więc tak dzisiaj podłączyłem swój kabelek program DELPHI pokazuje mi takie błędy jak na foto? i za każdą próbą odpalenia one się pojawiają. Kontrolki świecą teraz zawsze ale nie odpala (czasem za 10-15 razem potrafi zapalić).
Teraz nie jestem pewny czy to może być wina kostki stacyjki? czy już na pewno nie???
Rozebrałem też licznik odłączyłem wtyczkę ale za cholerę nie wiem jak wyjąć tą kostkę zaznaczoną na foto? jak to zrobić po lifcie? Jest jakoś możliwość sprawdzenia czy to kostka???
Rozrusznik był wymieniany jakieś dwa miesiące temu jest z immobilajzerem czy tam elektroniką.


Powrót do góry
Reklama








Wysłany: Sro 12 Cze 2019, 11:03
Temat postu:

reklama


Powrót do góry
tomom

Przyjaciel Portalu



Dołączył: 25 Sie 2011
Posty: 274
Skąd jesteś (miejscowość / region): Polkowice
Posiadane auto: A140 2001 po Lifcie manual
Piwa: 13/0
Wysłany: Sro 12 Cze 2019, 11:27
Temat postu:

Re: ( Mercedes klasa A i Vaneo ) W168 1.4 b po lifcie problem z odpaleniem brak kontrolek


Rozrusznik wymieniony na nowy/regenerowany wraz nową elektroniką?

To białe to kostka. Trzeba wypchnąć.
Powrót do góry
Maniu_85

Stały Bywalec



Dołączył: 25 Wrz 2012
Posty: 114
Skąd jesteś (miejscowość / region): Konin
Posiadane auto: A140 03r W210 sprzedany w planach W203
Piwa: 0/0
Wysłany: Sro 12 Cze 2019, 12:30
Temat postu:

Re: ( Mercedes klasa A i Vaneo ) W168 1.4 b po lifcie problem z odpaleniem brak kontrolek


Tak rozrusznik był wymieniony z całą elektroniką na regenerowany na dobrych częściach.
Kostka ma dwie zapadki udało mi się ją wyjąć.
Jak przekręce ją w pozycję 1 srubokretem to na stykach?
P
30
15R jest przejście jak dam ją jakby w pozycję dwa to przejście jest na:
30
15
15X
15R
Tak to wygląda nie mam przejścia na stykach 15C, 50 , P nawet jak po pozy dwa chce przydusić jeszcze mocniej w prawo też nie moge tam wyczuć przejścia kiedy powinno ono być? Albo inaczej jakie styki odpowiadają za załączenie rozrusznika w tej kostce? Jeśli nie kostka to gdzie szukać? Przekaźnik pod maską?
Powrót do góry
Maniu_85

Stały Bywalec



Dołączył: 25 Wrz 2012
Posty: 114
Skąd jesteś (miejscowość / region): Konin
Posiadane auto: A140 03r W210 sprzedany w planach W203
Piwa: 0/0
Wysłany: Sro 12 Cze 2019, 14:28
Temat postu:

Re: ( Mercedes klasa A i Vaneo ) W168 1.4 b po lifcie problem z odpaleniem brak kontrolek


Po przekreceniu srubokretem słowo jakby pozycja trzecia pojawia się przejście na stykach 30-50, 30-15C, 50-15C, 15-15C, 15R-50, 15R-15 tyle że wiadomo to przekrecenie srubokretem daje większą siłę niż kluczyk. I nie wiem czy zaryzykować z tą kostką czy jednak odpuścić i czego innego szukać po tym błędzie.
Powrót do góry
Maniu_85

Stały Bywalec



Dołączył: 25 Wrz 2012
Posty: 114
Skąd jesteś (miejscowość / region): Konin
Posiadane auto: A140 03r W210 sprzedany w planach W203
Piwa: 0/0
Wysłany: Sro 12 Cze 2019, 16:35
Temat postu:

Re: ( Mercedes klasa A i Vaneo ) W168 1.4 b po lifcie problem z odpaleniem brak kontrolek


Kurde nie wiem czy ten P1650 może być wina kostki w stacyjce? Czy coś dalej. Bo najgorsze wymieniać i nie trafić w sedno. Nie wiem czy włożyć nową kostkę czy niema sensu?
Powrót do góry
tomom

Przyjaciel Portalu



Dołączył: 25 Sie 2011
Posty: 274
Skąd jesteś (miejscowość / region): Polkowice
Posiadane auto: A140 2001 po Lifcie manual
Piwa: 13/0
Wysłany: Sro 12 Cze 2019, 20:46
Temat postu:

Re: ( Mercedes klasa A i Vaneo ) W168 1.4 b po lifcie problem z odpaleniem brak kontrolek


W wersji z elektroniką na rozruszniku plus nie jest podawany bezpośrednio ze stacyjki. Szkoda, że nie przerobiłeś tego rozrusznika na bez elektroniki, bo podejrzewam, że regeneracja to była ale samej mechaniki rozrusznika.
Kostki są w zamienniku i wcale nie będą gorsze niż oryginał made in turkey.
Jeśli zapala częściej jak jest sucho to szedłbym w stronę rozrusznika. Elektronika w nim nie lubi wilgoci.
Powrót do góry
Maniu_85

Stały Bywalec



Dołączył: 25 Wrz 2012
Posty: 114
Skąd jesteś (miejscowość / region): Konin
Posiadane auto: A140 03r W210 sprzedany w planach W203
Piwa: 0/0
Wysłany: Sro 12 Cze 2019, 22:48
Temat postu:

Re: ( Mercedes klasa A i Vaneo ) W168 1.4 b po lifcie problem z odpaleniem brak kontrolek


Problem się zaczął wczoraj i jest bardzo sucho na chwilę obecną. i Auto odpala np na 20ścia przekręceń stacyjką nie wiem czy nie zaryzykować i włożyć nową kostkę? Jest możliwe że to w niej też tkwi problem???? kontrolki się zapalają ale w pozycji odpalenia nic się nie dzieję. A ten przekaźnik w komorze silnika? często pada???
Rozrusznik praktycznie niby nowy nie wierzę że tak szybko by padł tym bardziej że teraz niema wilgoci.
Powrót do góry
tomom

Przyjaciel Portalu



Dołączył: 25 Sie 2011
Posty: 274
Skąd jesteś (miejscowość / region): Polkowice
Posiadane auto: A140 2001 po Lifcie manual
Piwa: 13/0
Wysłany: Czw 13 Cze 2019, 10:03
Temat postu:

Re: ( Mercedes klasa A i Vaneo ) W168 1.4 b po lifcie problem z odpaleniem brak kontrolek


Przekaźnik w komorze nie występuje w wersji rozrusznika z elektroniką. Jak przerobisz go na zwykły to trzeba go dołożyć. Jak jest uwalona elektronika rozrusznika to zachowanie jest jak w twoim przypadku - za którymś przekręceniem kluczyka działa.
Błędy sugerują, że elektronika w nim nie wyzwala włączenia rozrusznika. Komunikacja jest bo po przerobieniu na zwykły rozrusznik są dodatkowe błędy, sugerujące brak komunikacji LIN z rozrusznikiem, co nie przeszkadza w odpaleniu bo wszystko działa analogowo.
Powrót do góry
Maniu_85

Stały Bywalec



Dołączył: 25 Wrz 2012
Posty: 114
Skąd jesteś (miejscowość / region): Konin
Posiadane auto: A140 03r W210 sprzedany w planach W203
Piwa: 0/0
Wysłany: Czw 13 Cze 2019, 11:46
Temat postu:

Re: ( Mercedes klasa A i Vaneo ) W168 1.4 b po lifcie problem z odpaleniem brak kontrolek


Dzisiaj podmieniłem kostkę lecz to nic nie dało te same objawy za którymś razem odpala ładnie kilka razy później znowu nie. Więc pozostaje chyba wymontowanie rozrusznika długo nie pochodził najgorsze jest to że trzeba znowu płacić za wymontowanie itd a dopiero co zakupiony.
Co do komory silnika są tam trzy przekaźniki nie mam opisu ich więc nie wiem od czego one dokładnie mogą być??
Powrót do góry
tomom

Przyjaciel Portalu



Dołączył: 25 Sie 2011
Posty: 274
Skąd jesteś (miejscowość / region): Polkowice
Posiadane auto: A140 2001 po Lifcie manual
Piwa: 13/0
Wysłany: Czw 13 Cze 2019, 17:24
Temat postu:

Re: ( Mercedes klasa A i Vaneo ) W168 1.4 b po lifcie problem z odpaleniem brak kontrolek


Z tego co wiem, nikt nie regeneruje elektroniki w tych rozrusznikach. Nie jest chyba dostępna. Tylko VALEO robi nowe rozruszniki z tym gadżetem.
Powrót do góry
Maniu_85

Stały Bywalec



Dołączył: 25 Wrz 2012
Posty: 114
Skąd jesteś (miejscowość / region): Konin
Posiadane auto: A140 03r W210 sprzedany w planach W203
Piwa: 0/0
Wysłany: Czw 13 Cze 2019, 18:18
Temat postu:

Re: ( Mercedes klasa A i Vaneo ) W168 1.4 b po lifcie problem z odpaleniem brak kontrolek


Rozumiem jutro auto idzie do mechanika elektronika zobaczymy co z tego wyjdzie ja co mogłem zrobiłem i tak wymiana kostki to nie takie łatwe ale spokojnie to można zrobić bez dokręcania kierownicy.
Powrót do góry
Wyświetl posty z ostatnich:   
   Forum MERCEDES Forum Strona Główna -> ( Mercedes klasa A i Vaneo ) Elektryka i elektronika,wskażniki i kontrolki Wszystkie czasy w strefie EET (Europa)
Idź do strony 1, 2  Następny
Strona 1 z 2





 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

Popularne dyskusje w dziale: ( Mercedes klasa A i Vaneo ) Elektryka i elektronika,wskażniki i kontrolki


Mercedes

ML 350

16 900

2004r.

261 500 km

kujawsko-pomorskie

Mercedes

SL 450

52 000

1975r.

53 000 km

pomorskie

Mercedes

ML 250

115 000

2014r.

200 000 km

mazowieckie

Mercedes

B 200

17 900

2006r.

182 000 km

małopolskie

Mercedes

GLK 350

74 900

2013r.

135 000 km

mazowieckie





Powered by phpBB © 2001, 2006 phpBB Group




Serwis partnerski portalu www.auto.plSamochody to nasza pasja
Copyright © Profit 2003 - 2019 Created by idealneT and OM System