Mercedes

ogłoszeniaceny używanychwiadomościdealerzyforumczęściksiążkilinkitapetyopiniedekoder VIN
  FAQ    Szukaj    Użytkownicy    Regulamin    Grupy    Czat    Rejestracja 
  Profil    Zaloguj się, by sprawdzić wiadomości    Zaloguj    iboi - ogłoszenia

( Mercedes klasa E ) Brak ładowania w211



 
postów na stronie: 10 20 50
   Forum MERCEDES Forum Strona Główna -> ( Mercedes klasa E ) Porady, problemy techniczne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Piochu

Czytelnik



Dołączył: 10 Paź 2019
Posty: 3
Skąd jesteś (miejscowość / region): Nowa Wieś Wielka
Posiadane auto: w203 3.2v6 / w211 1.8k
Piwa: 0/0
Wysłany: Czw 10 Paź 2019, 18:47
Temat postu:

Brak ładowania w211


Witam
Tak więc od początku bo tak będzie najlepiej, mianowicie pacjentem jest w211 1.8 kompressor rok 2004 w kombi. Padło mi ostatnio sprzęgło na alternatorze, ono zostało wymienione i alternator był do tego zabiegu wyjęty nie mam wiedzy czy było to zrobione zgodnie ze sztuka czy może doszło do jakiegoś zwarcia przy wyjmowaniu po prostu nie wiem ale trzeba przyjąć, że tak mogło być. Alternator był sprawdzany na przyrządzie i ładowanie było na poziomie 14,7 czyli wszystko ok, ale o włożeniu do auta wyskoczył czerwony komunikat Battery/ Alternator stop vehicle czy coś w tym stylu. Po sprawdzeniu miernikiem przy alternatorze ładowanie wynosi okrągłe 0. Moje pytanie polega na tym czy jeżeli była zwara przy wyjmowaniu alternatora to możliwe jest że poszedł jakiś bezpiecznik i gdzie mam go szukać bo te w bagażniku, pod maską i koło kierowcy są ok. a wiem że są podobno jakieś na przewodzie który idzie od alternatora do akumulatora ale gdzie tego szukać.
Auto było podłączane do kompa i nie ma żadnych błędów. Akumulatory sprawdzane i swój rad tez maja.

Pomocy bo nie wiem już czego się złapać
Powrót do góry
Gerri

Auto Maniak



Dołączył: 14 Wrz 2010
Posty: 3651
Skąd jesteś (miejscowość / region): county Limerick
Posiadane auto: Audi A3
Piwa: 295/17
Wysłany: Czw 10 Paź 2019, 20:19
Temat postu:

Re: ( Mercedes klasa E ) Brak ładowania w211


Cześć
Jeżeli masz motor 271 to rzeczywiście na przewodzie od alternatora jest bezpiecznik 175 A. Niestety - jest on niewymienny. Wymianie podlega cały przewód - w komplecie z bezpiecznikiem.
Powrót do góry
Arcydemon

Przyjaciel Portalu



Dołączył: 31 Gru 2017
Posty: 448
Skąd jesteś (miejscowość / region): Żywiec
Posiadane auto: W245 W169 W211 SD
Piwa: 31/0
Wysłany: Pią 11 Paź 2019, 07:19
Temat postu:

Re: ( Mercedes klasa E ) Brak ładowania w211


A ja jednak proponuje podłączenie do SD. Komputer do którego podłączałeś auto w którym nie ma ładowania a który nie pokazuje błędów jest do d....( sam wiesz do czego). W tych autach dość łatwo uszkodzić moduł BSG zarządzający zasilaniem. Na SD można zrobić również testy samego alternatora.
Powrót do góry
Piochu

Czytelnik



Dołączył: 10 Paź 2019
Posty: 3
Skąd jesteś (miejscowość / region): Nowa Wieś Wielka
Posiadane auto: w203 3.2v6 / w211 1.8k
Piwa: 0/0
Wysłany: Pią 11 Paź 2019, 11:47
Temat postu:

Re: ( Mercedes klasa E ) Brak ładowania w211


Gerri gdzie jest ten bezpiecznik, to już wyeliminuje jedna z możliwości ?
Powrót do góry
Gerri

Auto Maniak



Dołączył: 14 Wrz 2010
Posty: 3651
Skąd jesteś (miejscowość / region): county Limerick
Posiadane auto: Audi A3
Piwa: 295/17
Wysłany: Nie 13 Paź 2019, 09:49
Temat postu:

Re: ( Mercedes klasa E ) Brak ładowania w211


Nie wiem, gdzie jest dokładnie - po prostu znalazłem go na schemacie elektrycznym dla tego auta.
Widziałem go natomiast naocznie w Mercedesie Vito - tak, jak napisałem powyżej, jest niedostępny do pomiaru i niewymienny. Jest zalany tworzywem i następnie naciągnięto na niego koszulkę termokurczliwą. Tak więc jest to tylko takie widoczne zgrubienie w ciągu kabla. Jedyną więc możliwością jego sprawdzenia jest odłączenie obu końców kabla od instalacji i podłączenie w te miejsca omomierza.
Nie każdy 211 ten bezpiecznik ma - są dodatkowe warunki w wyposażeniu pojazdu które raczej wątpliwe że będziesz znał i mógł podać.
Tak więc pozostaje ci multimetr. Niezależnie od tego, czy bezpiecznik jest - jak kabel ma przejście, to jest OK.
Powrót do góry
Reklama








Wysłany: Nie 13 Paź 2019, 09:49
Temat postu:

reklama


Powrót do góry
Wyświetl posty z ostatnich:   
   Forum MERCEDES Forum Strona Główna -> ( Mercedes klasa E ) Porady, problemy techniczne Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1
Ogłoszenia sprzedaży - Mercedes klasa E »

Opinie o samochodach Mercedes klasa E - testy użytkowników »


 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

Popularne dyskusje w dziale: ( Mercedes klasa E ) Porady, problemy techniczne


Mercedes

E 350

47 990

2009r.

215 861 km

pomorskie

Mercedes

B 180

17 900

2006r.

225 000 km

lubelskie

Mercedes

GLK 350

69 500

2013r.

135 000 km

mazowieckie

Mercedes

S 500

59 500

2007r.

307 000 km

mazowieckie

Mercedes

GLC 300

153 000

2018r.

15 000 km

pomorskie





Powered by phpBB © 2001, 2006 phpBB Group




Serwis partnerski portalu www.auto.plSamochody to nasza pasja
Copyright © Profit 2003 - 2019 Created by idealneT and OM System