Mercedes

ogłoszeniaceny używanychwiadomościdealerzyforumczęściksiążkilinkitapetyopiniedekoder VIN
  FAQ    Szukaj    Użytkownicy    Regulamin    Grupy    Czat    Rejestracja 
  Profil    Zaloguj się, by sprawdzić wiadomości    Zaloguj    iboi - ogłoszenia

( Mercedes klasa A i Vaneo ) Ogrzewanie zimą - słabo ogrzewa


Idź do strony 1, 2  Następny
 
postów na stronie: 10 20 50
   Forum MERCEDES Forum Strona Główna -> ( Mercedes klasa A i Vaneo ) Układ chłodzenia i ogrzewanie
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
ewcialwica

Czytelnik



Dołączył: 30 Gru 2008
Posty: 9

Posiadane auto: Mercedez-Benz A 170 CDI
Piwa: 0/0
Wysłany: Pon 05 Sty 2009, 00:34
Temat postu:

Ogrzewanie zimą - słabo ogrzewa


Witam!
Niedawno kupilam A Klase 170CDI, skrzynia manualna, 2001 rocznik, bez klimy. Nie wiem czy samochód ma usterkę czy wszystkie A klasy tak mają. A więc problem polega na tym, że strasznie wolno samoochod sie nagrzewa. Dopiero po przejechaniu 6-7 km. W moim starym Nissanie trwało to może parę minut, a tu przejade cale miasto i dopiero robi sie cieplo. Czy to normalne?
Powrót do góry
arni214

Stały Bywalec



Dołączył: 29 Cze 2008
Posty: 159
Skąd jesteś (miejscowość / region): Kilkenny
Posiadane auto: MB A140,VW GOLF II 1.6TD,VW PASSAT B4 1.9 TDI
Piwa: 0/0
Wysłany: Pon 05 Sty 2009, 00:51
Temat postu:

Re: ( Mercedes klasa A i Vaneo ) Ogrzewanie zimą - słabo ogrzewa


pewnie nie dziala ci webasto ,czyli dogrzewanie silnika ,moze jakis bezpiecznik .
Powrót do góry
Taja1

Debiutant



Dołączył: 04 Sty 2009
Posty: 30
Skąd jesteś (miejscowość / region): Warszawa
Posiadane auto: A140 2001r, Vito 2003 112CDI, Honda CRV 2009 2.2cdti
Piwa: 0/0
Wysłany: Pon 05 Sty 2009, 00:51
Temat postu:

Re: ( Mercedes klasa A i Vaneo ) Ogrzewanie zimą - słabo ogrzewa


A klasy tak mają, przynajmniej moja. Też długo się nagrzewa.

Pozdrawiam
Powrót do góry
gadu-gadu
arni214

Stały Bywalec



Dołączył: 29 Cze 2008
Posty: 159
Skąd jesteś (miejscowość / region): Kilkenny
Posiadane auto: MB A140,VW GOLF II 1.6TD,VW PASSAT B4 1.9 TDI
Piwa: 0/0
Wysłany: Pon 05 Sty 2009, 01:56
Temat postu:

Re: ( Mercedes klasa A i Vaneo ) Ogrzewanie zimą - słabo ogrzewa


ja mam A140 po przejechaniu 500 metrów juz zaczyna dmuchac cieple powietrze !moze termostat tez nie domyka
Powrót do góry
lukaszm

Przyjaciel Portalu



Dołączył: 20 Kwi 2008
Posty: 352
Skąd jesteś (miejscowość / region): Śląskie / Łódzkie
Posiadane auto: Było MB A140 Classic (W168) '99 jest Mazda 3 BK MZR 1.6 '05
Piwa: 4/2
Wysłany: Pon 05 Sty 2009, 10:17
Temat postu:

Re: ( Mercedes klasa A i Vaneo ) Ogrzewanie zimą - słabo ogrzewa


zależy jeszcze jaki masz nawiew ustawiona jak np nie masz klimatyzacji
Powrót do góry
Reklama








Wysłany: Pon 05 Sty 2009, 10:17
Temat postu:

reklama


Powrót do góry
ewcialwica

Czytelnik



Dołączył: 30 Gru 2008
Posty: 9

Posiadane auto: Mercedez-Benz A 170 CDI
Piwa: 0/0
Wysłany: Pon 05 Sty 2009, 11:15
Temat postu:

Re: ( Mercedes klasa A i Vaneo ) Ogrzewanie zimą - słabo ogrzewa


Dzieki za odpowiedzi.
Próbowałam juz kazdej opcji nawiewu i nic Sad
Ciągle tak słabo ogrzewa.
Powrót do góry
tgolisz

Stały Bywalec



Dołączył: 14 Lip 2008
Posty: 148
Skąd jesteś (miejscowość / region): Poznań
Posiadane auto: HYUNDAI I30, Seicento, MB w168
Piwa: 3/2
Wysłany: Pon 05 Sty 2009, 15:54
Temat postu:

Re: ( Mercedes klasa A i Vaneo ) Ogrzewanie zimą - słabo ogrzewa


U mnie w A 170 CDI ogrzewanie działa rewelacja kilka min i jest w samochodzie ciepło. Very Happy
Powrót do góry
gadu-gadu skype status
ewcialwica

Czytelnik



Dołączył: 30 Gru 2008
Posty: 9

Posiadane auto: Mercedez-Benz A 170 CDI
Piwa: 0/0
Wysłany: Pon 05 Sty 2009, 22:28
Temat postu:

Re: ( Mercedes klasa A i Vaneo ) Ogrzewanie zimą - słabo ogrzewa


Czyli cos u mnie jest nie tak. Bede kombinowac. Dzieki za odpowiedzi.
Pozdrawiam
Powrót do góry
ADAM"us

Debiutant



Dołączył: 21 Lis 2008
Posty: 48
Skąd jesteś (miejscowość / region): Zielona Góra
Posiadane auto: Mercedes A 170 CDI
Piwa: 0/0
Wysłany: Wto 06 Sty 2009, 21:39
Temat postu:

Re: ( Mercedes klasa A i Vaneo ) Ogrzewanie zimą - słabo ogrzewa


Witam pytanie czy auto ma webasto jeśli nie to normalne że tak długo się nagrzewa czasami jak mam wyłączone to też jest letnie powietrze a jak jest włączone to około 4min i cieplutkie wiec sprawdz czy posiadasz webasto i czy jest włączone przycisk ma czerwoną kontrolkę jak się pali to jest wyłączone
_________________
zawsze na celowniku
Powrót do góry
gadu-gadu
lktoja

Debiutant



Dołączył: 13 Sie 2008
Posty: 23


Piwa: 2/2
Wysłany: Sob 07 Mar 2009, 19:39
Temat postu:

Podłączę się bo mam podobny problem


Witam
Mam CDI170 z 2000 roku z klimą , i u mnie również nie kręci się wentylator

Nie sprawdzałem bezpieczników, ale zrobiłem inny test.
Rozłączyłem złączkę zasilającą wentylator która znajduje się na chłodnicy.
Podłączyłem 12V do wentylatora i zasuwał b.szybko - więc jest OK.
Drugi test polegał na podłączeniu żarówki do złączki zamiast wentylatora.
Zapaliłem silnik: żarówka żarzyła się przez kilka chwil gdy przekręciłem zapłon. Gdy zapaliłem silnik żarówka zgasła.
Temperatura otoczenia +2st C.
I zimny silnik. W normalnym samochodzie Wentylator nawet by nie "pomyślał" o załączeniu się, ale w Aklasie podobno wentylator wolno kręci się nonstop. Dodam jeszcze, że na 90% wentylator nie kręci się gdy silnik jest rozgrzany.
Nie znam schematu elektrycznego układu chłodzenia, ani sposobu sterowania wentylatora.
Jak to może być jakaś końcówka mocy, to wolałbym ją wymienić i mieć spokój, tylko że nie specjalnie wiem gdzie co jest. I od czego zacząć.

Jeżdżę trochę w korkach i nie chcę żeby się przegrzał gdy przyjdzie ciepło.
Prosze o poradę Z góry dziękuje.
Powrót do góry
neoxxxxbs

Czytelnik



Dołączył: 20 Gru 2009
Posty: 2
Skąd jesteś (miejscowość / region): OPOLE
Posiadane auto: A170
Piwa: 0/0
Wysłany: Nie 20 Gru 2009, 20:46
Temat postu:

Re: ( Mercedes klasa A i Vaneo ) Ogrzewanie zimą - słabo ogrzewa


witajcie
mam A170 98r z klimą i super się jeżdzi ale.. zimno. Tzn pochwili leci ciepłe powietrze ale okresliłabym to jako letnie, podłuższej jeżdzie ok 5km dalej tylko ciepłe ostatnio tak zmarzłam. Mąż ma passata i pokilku min ma w aucie ukrop. Ratunku poradzcie coś pozdr
Powrót do góry
lukaszm

Przyjaciel Portalu



Dołączył: 20 Kwi 2008
Posty: 352
Skąd jesteś (miejscowość / region): Śląskie / Łódzkie
Posiadane auto: Było MB A140 Classic (W168) '99 jest Mazda 3 BK MZR 1.6 '05
Piwa: 4/2
Wysłany: Nie 20 Gru 2009, 21:02
Temat postu:

Re: ( Mercedes klasa A i Vaneo ) Ogrzewanie zimą - słabo ogrzewa


u mnie niestety podobnie nie mam klimatyzacji a ostatnio ciężko się nagrzewa niby jak się wsiądzie do auta to jest cieplej niż na dworze gdzie temp -10 ale dziś przejechałem ponad 80 km z ustawieniem powietrza na zewnętrzny obieg bo przy ustawieniu na wewnetrzny obieg parowała mi przednia szyba i nic nie było widac. Auto bez klimatyzacji, A140
Powrót do góry
neoxxxxbs

Czytelnik



Dołączył: 20 Gru 2009
Posty: 2
Skąd jesteś (miejscowość / region): OPOLE
Posiadane auto: A170
Piwa: 0/0
Wysłany: Nie 20 Gru 2009, 23:00
Temat postu:

Re: ( Mercedes klasa A i Vaneo ) Ogrzewanie zimą - słabo ogrzewa


No to lipa dalej nie wiem ,czytałam że może to pokrętła żle założone a może inne tam poważniejsze sprawy ja nie grzebię- bo rzecz - jasna nie wiem o co kaman? Rolling Eyes a ztymi mechanikami to różnie bywa - każdy powie coś innego .
Jak pojade to pomyślą baba, ma merca to dawać robimy ją na szaro.
może kupić książkę?
Powrót do góry
maniek160

Czytelnik



Dołączył: 28 Mar 2013
Posty: 9
Skąd jesteś (miejscowość / region): Brańsk
Posiadane auto: mercedes w168 , 1.6benz, 1998r
Piwa: 0/4
Wysłany: Nie 27 Paź 2013, 10:22
Temat postu:

Re: ( Mercedes klasa A i Vaneo ) Ogrzewanie zimą - słabo ogrzewa


taja1 napisal ze a klasy tak maja ze sie wolno nagrzewa, otóż informuje ze tak nie maja. nagrzewa sie bardzo szybko. teraz mam tylko mała usterkę i mi nie dogrzewa do konca ale wymienie jutro termostat bo zapewne sie przyciął.
Powrót do góry
M@reS

Auto Maniak



Dołączył: 21 Cze 2012
Posty: 832
Skąd jesteś (miejscowość / region): Tonbridge (UK)
Posiadane auto: W201 Cosworth-W124 3.0D-Nissan Note 1.6 Tekna 2008
Piwa: 43/2
Wysłany: Nie 27 Paź 2013, 17:43
Temat postu:

Re: ( Mercedes klasa A i Vaneo ) Ogrzewanie zimą - słabo ogrzewa


maniek160 napisał:
taja1 napisal ze a klasy tak maja ze sie wolno nagrzewa, otóż informuje ze tak nie maja. nagrzewa sie bardzo szybko. teraz mam tylko mała usterkę i mi nie dogrzewa do konca ale wymienie jutro termostat bo zapewne sie przyciął.


Ale starego kotleta odgrzałeś Smile
Patrzycie na daty postów ?? Very Happy
Powrót do góry
Wyświetl posty z ostatnich:   
   Forum MERCEDES Forum Strona Główna -> ( Mercedes klasa A i Vaneo ) Układ chłodzenia i ogrzewanie Wszystkie czasy w strefie EET (Europa)
Idź do strony 1, 2  Następny
Strona 1 z 2





 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

Popularne dyskusje w dziale: ( Mercedes klasa A i Vaneo ) Układ chłodzenia i ogrzewanie






Powered by phpBB © 2001, 2006 phpBB Group




Serwis partnerski portalu www.auto.plSamochody to nasza pasja
Copyright © Profit 2003 - 2018 Created by idealneT and OM System