Mercedes

ogłoszeniaceny używanychwiadomościdealerzyforumczęściksiążkilinkitapetyopiniedekoder VIN
  FAQ    Szukaj    Użytkownicy    Regulamin    Grupy    Czat    Rejestracja 
  Profil    Zaloguj się, by sprawdzić wiadomości    Zaloguj    iboi - ogłoszenia

( Mercedes klasa A i Vaneo ) Gaśnie po odpaleniu



 
postów na stronie: 10 20 50
   Forum MERCEDES Forum Strona Główna -> ( Mercedes klasa A i Vaneo ) Nie odpala
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
krzysztof 168

Czytelnik



Dołączył: 09 Sty 2009
Posty: 8
Skąd jesteś (miejscowość / region): Gdańsk

Piwa: 0/0
Wysłany: Sob 10 Sty 2009, 14:05
Temat postu:

Gaśnie po odpaleniu


Witam wszystkich co znają się na Mercedesie . Od kilku miesięcy posiadam Mercedesa 168 z silnikiem 1,4 .Niedawno w czasie jazdy silnik zgasł i od tego czasu są problemy. Odpalanie samochodu jest utrudnione ,a jak już odpali to przez chwilę chodzi na wolnych obrotach a zaraz gaśnie. Dodaję iż dzień wcześniej w trakcie jazdy zapaliła się na wyświetlaczu mała ikonka z zegarem oraz oliwiarką oraz był sygnał dźwiękowy jednak po ok. 5 minutach zgasło. Na drugi dzień normalnie samochód zapalił jednak po przejechaniu ok. 1 km zgasł i są problemy jak wyżej. Proszę o pomoc , może ktoś już to przerabiał. Nadmieniam iż po podłączeniu do komputera brak jest błędów. Pozdrawiam i czekam na pomocne opinie. Rolling Eyes
Powrót do góry
sylwester217

Auto Maniak



Dołączył: 07 Mar 2008
Posty: 1433
Skąd jesteś (miejscowość / region): Cork, Sosnowiec, Przedbórz
Posiadane auto: W203 C180 ,W211E200 ,W210 E240,W168 A140,W212 E250, VITO 639,
Piwa: 52/0
Wysłany: Sob 10 Sty 2009, 14:53
Temat postu:

Re: ( Mercedes klasa A i Vaneo ) Gaśnie po odpaleniu


Witam najpierw sprawdzi jaki masz stan oleju w silniku i go wyruwnaj i sprawdzi czy sie zmienilo a potem jak bedzie bez zmian to sprawdzi csinienie paliwa. Pozdrawiam
Powrót do góry
krzysztof 168

Czytelnik



Dołączył: 09 Sty 2009
Posty: 8
Skąd jesteś (miejscowość / region): Gdańsk

Piwa: 0/0
Wysłany: Sob 10 Sty 2009, 19:30
Temat postu:

Re: ( Mercedes klasa A i Vaneo ) Gaśnie po odpaleniu


dzięki za szybką podpowiedź , ale czy stan oleju powyżej max może spowodować że samochód gaśnie i nie chce wchodzić na obroty Question
Powrót do góry
sylwester217

Auto Maniak



Dołączył: 07 Mar 2008
Posty: 1433
Skąd jesteś (miejscowość / region): Cork, Sosnowiec, Przedbórz
Posiadane auto: W203 C180 ,W211E200 ,W210 E240,W168 A140,W212 E250, VITO 639,
Piwa: 52/0
Wysłany: Sob 10 Sty 2009, 21:46
Temat postu:

Re: ( Mercedes klasa A i Vaneo ) Gaśnie po odpaleniu


Witam jak jest za duzo to raczej nie powinno byc takich numerow ze gasinie jakby bylo za malo to moglo by ale jak jest za duzo to lepiej wyruwnaj stan bo moze ci jakis uszczelniacz uszkodzic. A sprawdzi czy jak przekrecisz kluczyk na jakies okolo 5 sekund i nie odpalaj tylko zrub to trzy cztery razy i odpal wtedy i zobacz czy jest jakas zmiana jak bedzie cokolwiek lepiej to sprawdzi sobie csinienie paliwa a potem jak bedzie ok to sprawdzi czy czasami ci przeplywomierz nie pokazuje zbyt malego przeplywu powietrza. Pozdrawiam
Powrót do góry
Zolwik_no.1

Debiutant



Dołączył: 16 Sty 2009
Posty: 37
Skąd jesteś (miejscowość / region): Wrocław
Posiadane auto: Mercedes A140,2001
Piwa: 0/0
Wysłany: Czw 22 Sty 2009, 21:31
Temat postu:

Re: ( Mercedes klasa A i Vaneo ) Gaśnie po odpaleniu


Witam! Nie jestem pewien, ale przyczyną może być woda zbierająca się w oleju silnikowym. Cool
Powrót do góry
Reklama








Wysłany: Czw 22 Sty 2009, 21:31
Temat postu:

reklama


Powrót do góry
krzysztof 168

Czytelnik



Dołączył: 09 Sty 2009
Posty: 8
Skąd jesteś (miejscowość / region): Gdańsk

Piwa: 0/0
Wysłany: Czw 22 Sty 2009, 22:09
Temat postu:

Re: ( Mercedes klasa A i Vaneo ) Gaśnie po odpaleniu


przyczyną usterki okazała się pompa paliwa , która na początku pompowała jednak po uzyskaniu odpowiedniego ciśnienia zacierała się , tak więc było to widoczne po zdemontowaniu pompy
Powrót do góry
Wyświetl posty z ostatnich:   
   Forum MERCEDES Forum Strona Główna -> ( Mercedes klasa A i Vaneo ) Nie odpala Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1





 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

Popularne dyskusje w dziale: ( Mercedes klasa A i Vaneo ) Nie odpala






Powered by phpBB © 2001, 2006 phpBB Group




Serwis partnerski portalu www.auto.plSamochody to nasza pasja
Copyright © Profit 2003 - 2020 Created by idealneT and OM System