Mercedes

ogłoszeniaceny używanychwiadomościdealerzyforumczęścioponyfelgiksiążkilinkitapetyopinie
  FAQ    Szukaj    Użytkownicy    Regulamin    Grupy    Czat    Rejestracja 
  Profil    Zaloguj się, by sprawdzić wiadomości    Zaloguj 

( Mercedes klasa A i Vaneo ) Problem z odpalaniem A-160



 
postów na stronie: 10 20 50
       Forum MERCEDES Forum Strona Główna -> ( Mercedes klasa A i Vaneo ) Nie odpala
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Olimpia

Czytelnik
Czytelnik


Dołączył: 27 Paź 2009
Posty: 2
Skąd jesteś (miejscowość/region): Zachodniopomorskie
Posiadane auto: Mercedes A klasa 160
Piwa: 0/0
Wysłany: Wto 27 Paź 2009, 11:58
Temat postu:

Problem z odpalaniem A-160


Panowie pomocy! Jestem posiadaczką mercka A-160. Mam problem z porannym odpalaniem. Auto nie chce palić po zimnych nocach. Jak jest ciepłe pali od pierwszego razu. Komputer nie pokazuje żadnego błędu. Mechanik jest bezradny. Proszę poradźcie coś.
Powrót do góry
paulo77

Auto Maniak
Auto Maniak


Dołączył: 01 Maj 2009
Posty: 1948
Skąd jesteś (miejscowość/region): Zachodniopomorskie

Piwa: 152/10
Wysłany: Wto 27 Paź 2009, 12:22
Temat postu:

Re: ( Mercedes klasa A i Vaneo ) Problem z odpalaniem A-160


Przepraszam,komputer pokazuje rowniez uszkodzenia mechaniczne?moze ma rowniez komputer ktory nie wykazuje niektorych bledow.skad jestes,moge doradzic warsztat,ktory to zdiagnozuje,pozdr
_________________
Piwa nie stawiaj,piję tylko czystą...
Powrót do góry
krzysieksek

Przyjaciel Portalu
Przyjaciel Portalu


Dołączył: 31 Maj 2009
Posty: 267
Skąd jesteś (miejscowość/region): lublin
Posiadane auto: w211 2.2 cdi 2003 classic
Piwa: 9/0
Wysłany: Wto 27 Paź 2009, 13:50
Temat postu:

Re: ( Mercedes klasa A i Vaneo ) Problem z odpalaniem A-160


a to jest diesel czy benzyna?
Powrót do góry
delek

Auto Maniak
Auto Maniak


Dołączył: 01 Kwi 2009
Posty: 777
Skąd jesteś (miejscowość/region): wlkp
Posiadane auto: w168 170 cdi
Piwa: 92/5
Wysłany: Wto 27 Paź 2009, 15:24
Temat postu:

Re: ( Mercedes klasa A i Vaneo ) Problem z odpalaniem A-160


No właśnie po pierwsze to skąd jesteś może ktoś Ci poleci dobrego mechanika Smile

Przyczyn nie palenia może być masa.
Opis pasuje nawet do usterki czujnika położenia wałka
Powrót do góry
Olimpia

Czytelnik
Czytelnik


Dołączył: 27 Paź 2009
Posty: 2
Skąd jesteś (miejscowość/region): Zachodniopomorskie
Posiadane auto: Mercedes A klasa 160
Piwa: 0/0
Wysłany: Czw 29 Paź 2009, 10:30
Temat postu:

Re: ( Mercedes klasa A i Vaneo ) Problem z odpalaniem A-160


benzynka, mechanik podejrzewa że może mieć wpływ słabe ciśnienie paliwa na listwie paliwowej (0,Cool, pompa pracuje dobrze, filtr paliwa wymieniony.
Powrót do góry
Reklama








Wysłany: Czw 29 Paź 2009, 10:30
Temat postu:

reklama


Powrót do góry
bystryb

Debiutant
Debiutant


Dołączył: 17 Lut 2011
Posty: 12
Skąd jesteś (miejscowość/region): lubelskie
Posiadane auto: Mercedes A170 CDI
Piwa: 0/0
Wysłany: Czw 17 Lut 2011, 15:45
Temat postu:

Re: ( Mercedes klasa A i Vaneo ) Problem z odpalaniem A-160


U mnie tez nie pali 170CDI jak jest zimny, na teście komputerowym wykazalo ze jest problem z ciśnieniem paliwa na listwie paliwowej, byc może trzeba zwiększyć dawke startową paliwa
Powrót do góry
gadu-gadu
Wyświetl posty z ostatnich:   
       Forum MERCEDES Forum Strona Główna -> ( Mercedes klasa A i Vaneo ) Nie odpala Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1





 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

Popularne dyskusje w dziale: ( Mercedes klasa A i Vaneo ) Nie odpala


Mercedes

200-500 (W124)

15 000

1987r.

105 501 km

pomorskie

Mercedes

klasa C

11 300

1999r.

196 000 km

kujawsko-pomorskie




Powered by phpBB © 2001, 2006 phpBB Group

bezpłatne ogłoszenia motoryzacyjne


Serwis partnerski portalu www.auto.plSamochody to nasza pasja
Copyright © Profit 2003 - 2014 Created by idealneT and OM System