Mercedes

ogłoszeniaceny używanychwiadomościdealerzyforumczęściksiążkilinkitapetyopiniedekoder VIN
  FAQ    Szukaj    Użytkownicy    Regulamin    Grupy    Czat    Rejestracja 
  Profil    Zaloguj się, by sprawdzić wiadomości    Zaloguj    iboi - ogłoszenia

( Mercedes klasa A i Vaneo ) Problem ze wspomaganiem


Idź do strony 1, 2  Następny
 
postów na stronie: 10 20 50
   Forum MERCEDES Forum Strona Główna -> ( Mercedes klasa A i Vaneo ) Uklad kierowniczy,zawieszenie.
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
woody1978

Czytelnik



Dołączył: 05 Mar 2010
Posty: 5
Skąd jesteś (miejscowość / region): wałbrzych
Posiadane auto: mercedes a 160,1998
Piwa: 0/0
Wysłany: Pią 05 Mar 2010, 17:35
Temat postu:

Problem ze wspomaganiem


Mam problem ze wspomaganiem w a160.Gdy zaczynam jazde jest wszystko w porządku ale gdy wpadne w dziure przestaje działać .Ponownie wpadając w dziure zaczyna działać.w czym może tkwić problem?
Powrót do góry
sylwester217

Auto Maniak



Dołączył: 07 Mar 2008
Posty: 1433
Skąd jesteś (miejscowość / region): Cork, Sosnowiec, Przedbórz
Posiadane auto: W203 C180 ,W211E200 ,W210 E240,W168 A140,W212 E250, VITO 639,
Piwa: 52/0
Wysłany: Sob 06 Mar 2010, 00:57
Temat postu:

Re: ( Mercedes klasa A i Vaneo ) Problem ze wspomaganiem


Witam przy pompie pod zbiorniczkiem jest czarna skrzynka i tam jest plytka glowny modol od pompy wspomagania i zobacz czy on niejest czasami zalany albo zkorodowany najlepsze dojscie do niego jest od dolu ale od dory tez dojdziesz tylko slabo bedzie widac. Pozdrawiam
Powrót do góry
woody1978

Czytelnik



Dołączył: 05 Mar 2010
Posty: 5
Skąd jesteś (miejscowość / region): wałbrzych
Posiadane auto: mercedes a 160,1998
Piwa: 0/0
Wysłany: Sob 06 Mar 2010, 08:32
Temat postu:

Re: ( Mercedes klasa A i Vaneo ) Problem ze wspomaganiem


Ok,dzisiaj sprawdze.Jakby jeszcze ktoś mógł mi napisać jaki płyn tam dolać to byłbym wdzięczny.
Powrót do góry
ra v

Debiutant



Dołączył: 24 Sty 2010
Posty: 16
Skąd jesteś (miejscowość / region): Śląsk
Posiadane auto: Mercedes A170 W168
Piwa: 0/0
Wysłany: Sro 31 Mar 2010, 09:00
Temat postu:

Re: ( Mercedes klasa A i Vaneo ) Problem ze wspomaganiem


HEJ! Masz ten sam problem co ja od 3-4 m-cy.
Mimo wymiany pompy, i kilku jak się okazało zupełnie zbędnych i niepotrzebnych rzeczy, u mnie dalej nie działa. Wsadziłem już kupę pieniędzy i teraz zrobię to sam (czekam na czas wolny i pogodę Very Happy)

A propos dziur... zobacz moj Temat i ostatni post w tym wątku Very Happy pozdrawiam! daj znać co się dzieje dalej, to się przyda innym użytkownikom Very Happy


http://mercedes.auto.com.pl/forum/viewtopic.php?t=67668
Powrót do góry
ra v

Debiutant



Dołączył: 24 Sty 2010
Posty: 16
Skąd jesteś (miejscowość / region): Śląsk
Posiadane auto: Mercedes A170 W168
Piwa: 0/0
Wysłany: Sro 31 Mar 2010, 10:45
Temat postu:

Re: ( Mercedes klasa A i Vaneo ) Problem ze wspomaganiem


ps. generalnie stawiam 90% ze to brud/wilgoc na płytce sterującej albo masa. Poczytaj na Forum, jest tu tego nieskończona ilość.
Powrót do góry
Reklama








Wysłany: Sro 31 Mar 2010, 10:45
Temat postu:

reklama


Powrót do góry
woody1978

Czytelnik



Dołączył: 05 Mar 2010
Posty: 5
Skąd jesteś (miejscowość / region): wałbrzych
Posiadane auto: mercedes a 160,1998
Piwa: 0/0
Wysłany: Sro 07 Kwi 2010, 19:24
Temat postu:

Re: ( Mercedes klasa A i Vaneo ) Problem ze wspomaganiem


Problem rozwiązał sie sam.Nie wiem w jaki sposób,ale wspomaganie działa bez zarzutu.Super autko samo sie naprawia Very Happy
Powrót do góry
mbedi

Debiutant



Dołączył: 08 Lut 2011
Posty: 21
Skąd jesteś (miejscowość / region): Katowice
Posiadane auto: A4 Cabrio 1,8T
Piwa: 0/1
Wysłany: Wto 08 Lut 2011, 14:10
Temat postu:

Mam ten sam problem


Witam jestem tu nowy, mam ten sam problem, jak skręcę ostro kołami wyłącza się wspomaganie i po uruchomieniu silnika dopiero działa ponownie. Została wyjęta pompa i sterownik wszystko sprawdzone dotknięte przez elektronika lutownicą gdzie trzeba, wyczyszczone, silnik i szczotki wyczyszczone, wlany nowy płyn ale nic nie pomaga.
Kto w okolicy może pomóc? Sam prowadzę warsztat ale ten problem mnie przerósł a nie chcę inwestować w nowy silnik jeśli ktoś jest w stanie potwierdzić że błąd tkwi w czymś innym. Nadmienię że do sterownika nie ma wtyczki tylko jest zabudowany koło silnika i idzie do niego kabel dość gruby.
Powrót do góry
culmen

Auto Maniak



Dołączył: 13 Lis 2008
Posty: 663
Skąd jesteś (miejscowość / region): kuj.pom. CCH....
Posiadane auto: A 140; 1998
Piwa: 32/2
Wysłany: Wto 08 Lut 2011, 15:23
Temat postu:

Re: Mam ten sam problem


Do mbedi
Witam.
Miejsca styku przewodu masowego od wspomagania były odkręcone i przeczyszczone?
... słaba masa to częsta przyczyna podobnych problemów.
Powrót do góry
gadu-gadu komunikator tlen - status
mbedi

Debiutant



Dołączył: 08 Lut 2011
Posty: 21
Skąd jesteś (miejscowość / region): Katowice
Posiadane auto: A4 Cabrio 1,8T
Piwa: 0/1
Wysłany: Wto 08 Lut 2011, 17:14
Temat postu:

Re: ( Mercedes klasa A i Vaneo ) Problem ze wspomaganiem


Z tego co wiem to tak ale jutro to jeszcze sprawdzimy bo już jestem po pracy. A jeśli nie to to może jakaś diagnoza komputerem pomoże?? Mam tester ST6000 ale jest on urządzeniem ogólnym a napewno jakiś poważniejszy jest program typowo do Merców.
Powrót do góry
sardzent

Auto Maniak



Dołączył: 09 Maj 2010
Posty: 802
Skąd jesteś (miejscowość / region): Warszawa
Posiadane auto: A170CDI Avantgarde
Piwa: 17/4
Wysłany: Wto 08 Lut 2011, 21:55
Temat postu:

Re: ( Mercedes klasa A i Vaneo ) Problem ze wspomaganiem


co do testerow to lepiej nie dotykaj jesli nie miales doczynienia ...
Powrót do góry
mbedi

Debiutant



Dołączył: 08 Lut 2011
Posty: 21
Skąd jesteś (miejscowość / region): Katowice
Posiadane auto: A4 Cabrio 1,8T
Piwa: 0/1
Wysłany: Sro 09 Lut 2011, 10:56
Temat postu:

Re: ( Mercedes klasa A i Vaneo ) Problem ze wspomaganiem


Nie no tester podłączałem i skasowałem błędy np przepływomierza. Co mogę popsuć testerem diagnostycznym skoro on do tego służy, ja prowadzę autoserwis i używamy go na co dzień. Jednak uniwersalny tester ma ograniczenia i nie znajdzie poważniejszych błędów które siedzą w sterowniku do których dostęp ma tylko dedykowany program jak np. INPA czy DIS do BMW. Z mercami nie mam doświadczenia więc dlatego tu piszę.

Wracając do masy to została odkręcona od pompy i wyczyszczona, a elektryk powiedział że gdyby był z nią problem to rozrusznik nie działał by i ładowanie by nie było na poziomie 14,4V
Powrót do góry
sardzent

Auto Maniak



Dołączył: 09 Maj 2010
Posty: 802
Skąd jesteś (miejscowość / region): Warszawa
Posiadane auto: A170CDI Avantgarde
Piwa: 17/4
Wysłany: Sro 09 Lut 2011, 12:32
Temat postu:

Re: ( Mercedes klasa A i Vaneo ) Problem ze wspomaganiem


@mbedi

przepraszam ale napisales ze prowadzisz autowarsztat a ja tego nie doczytalem ;( Jak wiesz domorosly "fachowiec" potrafi spowodowac niezle spustoszenie bo czasem zbyt duzo wydaje mu sie, albo ze szwagrem w polonezie nie takie rzeczy robil Smile
Przepraszam ponownie Smile
Powrót do góry
mbedi

Debiutant



Dołączył: 08 Lut 2011
Posty: 21
Skąd jesteś (miejscowość / region): Katowice
Posiadane auto: A4 Cabrio 1,8T
Piwa: 0/1
Wysłany: Sro 09 Lut 2011, 14:48
Temat postu:

Re: ( Mercedes klasa A i Vaneo ) Problem ze wspomaganiem


Wiem, przyjeżdżają do nas auta naprawiane na działce albo u garażowców. Takich się powinno podwójnie kasować.

A my z problemem poradziliśmy sobie tak że sterownik został ominięty i wspomaganie śmiga jak nowe tyle że może nie maleje jego siła wraz ze wzrostem prędkości pojazdu. Taki zabieg to pół godziny i wiedza elektryka.
Powrót do góry
mbedi

Debiutant



Dołączył: 08 Lut 2011
Posty: 21
Skąd jesteś (miejscowość / region): Katowice
Posiadane auto: A4 Cabrio 1,8T
Piwa: 0/1
Wysłany: Czw 10 Lut 2011, 10:58
Temat postu:

Re: ( Mercedes klasa A i Vaneo ) Problem ze wspomaganiem


sardzent

Nie przepraszaj ja Cię rozumiem.
To że prowadzę autoserwis nie znaczy że wszystkie rozumy pozjadałem i uważam że każdy się uczy całe życie i umiera głupi (stare powiedzenie) a co do domorosłych specjalistów co są mądrzejsi od telewizora bo naprawili szwagrowi poloneza masz przyjacielu rację, tacy są najgorsi.
Ostatnio na warsztat przywieźli mi W211 i hak oryginalny do tego z Allegro. Chłopak tak się wymądrzał co to on na forum nie przeczytał, pouczał mi mechanika, to źle to nie tak że pogoniliśmy typa a i tak hak nie pasował bo kupił do sedana z kombi albo od 210 "znawca"
Forum to studnia wiedzy i dobrze że jest ale trzeba jeszcze tą wiedzę umieć wykorzystać więc jak ktoś nie ma wyobraźni to żeby nie wiem co na forum przeczytał to do życia tego nie wdroży. Pozdro.
Powrót do góry
sardzent

Auto Maniak



Dołączył: 09 Maj 2010
Posty: 802
Skąd jesteś (miejscowość / region): Warszawa
Posiadane auto: A170CDI Avantgarde
Piwa: 17/4
Wysłany: Czw 10 Lut 2011, 11:32
Temat postu:

Re: ( Mercedes klasa A i Vaneo ) Problem ze wspomaganiem


@mbedi .... Smile

alleluja i do przodu Smile
Powrót do góry
Wyświetl posty z ostatnich:   
   Forum MERCEDES Forum Strona Główna -> ( Mercedes klasa A i Vaneo ) Uklad kierowniczy,zawieszenie. Wszystkie czasy w strefie EET (Europa)
Idź do strony 1, 2  Następny
Strona 1 z 2





 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

Popularne dyskusje w dziale: ( Mercedes klasa A i Vaneo ) Uklad kierowniczy,zawieszenie.


Mercedes

klasa S

15 800

2000r.

227 000 km

pomorskie

Mercedes

klasa ML

235 000

2015r.

63 000 km

pomorskie

Mercedes

klasa B

16 900

2006r.

166 000 km

wielkopolskie

Mercedes

klasa C

35 000

2010r.

125 000 km

pomorskie

Mercedes

200-500 (W124)

99 500

1992r.

104 000 km

pomorskie





Powered by phpBB © 2001, 2006 phpBB Group




Serwis partnerski portalu www.auto.plSamochody to nasza pasja
Copyright © Profit 2003 - 2018 Created by idealneT and OM System