Mercedes

ogłoszeniaceny używanychwiadomościdealerzyforumczęściksiążkilinkitapetyopiniedekoder VIN
  FAQ    Szukaj    Użytkownicy    Regulamin    Grupy    Czat    Rejestracja 
  Profil    Zaloguj się, by sprawdzić wiadomości    Zaloguj    iboi - ogłoszenia

( Mercedes klasa V ) nie uruchamia sie pompka do zawieszenia tylnego v-klasa



 
postów na stronie: 10 20 50
   Forum MERCEDES Forum Strona Główna -> ( Mercedes klasa V ) Porady, problemy techniczne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
pasha28

Czytelnik



Dołączył: 03 Kwi 2010
Posty: 2
Skąd jesteś (miejscowość / region): Düsseldorf
Posiadane auto: v-klasse 114 ,2.3B,1998
Piwa: 0/0
Wysłany: Sob 03 Kwi 2010, 17:49
Temat postu:

nie uruchamia sie pompka do zawieszenia tylnego v-klasa


Witam,mam problem taki ze dzialalo wszystko a postal pare dni i nie dziala sprezarka do poduszek.Pali sie tylko czerwona kontrolka,od zawieszenia i tyle.Musialem bezpiecznik wyjac bo nawet po wylaczeniu stacyjki palila sie.Stukalem,ruszalem kablami,przejrzalem bezpieczniki ,wszystko ok.Wydaje mi sie ze zapiekla sie rdza od srodka bo hamulce sie zapiekly nie moglem ruszyc.Troszke stalo autko ze 3 mies.Moze Wy macie jakies sugestie?Druga sprawa czy mozna wstawic zamiast poduszek sprezyny,czy trzeba caly wahacz razem wymienic?Prosze pomozcie mieszkam w Düsseldorfie a tu za wjazd do mechanika to juz 200€ a gdzie reszta Sad Umialbym sam to zrobic tylko nie mialem jeszcze do czynienia z v-klasse.Tym bardziej ze nie mam instrukcji do niego.Dzieki z gory.
Przepraszam za a,e,o,itp ale nie mam klawiatury polskiej Wink
Powrót do góry
pasha28

Czytelnik



Dołączył: 03 Kwi 2010
Posty: 2
Skąd jesteś (miejscowość / region): Düsseldorf
Posiadane auto: v-klasse 114 ,2.3B,1998
Piwa: 0/0
Wysłany: Pon 05 Kwi 2010, 12:25
Temat postu:

Re: ( Mercedes klasa V ) nie uruchamia sie pompka do zawieszenia tylnego v-klasa


Dodam jeszcze,ze dzis sprawdzalem kompresor i dziala,moze to wina jakiegos przekaznika ale nie wiem gdzie sie znajduje-nie mam schematu,moze z was ktos wie?
Powrót do góry
sylwester217

Auto Maniak



Dołączył: 07 Mar 2008
Posty: 1433
Skąd jesteś (miejscowość / region): Cork, Sosnowiec, Przedbórz
Posiadane auto: W203 C180 ,W211E200 ,W210 E240,W168 A140,W212 E250, VITO 639,
Piwa: 52/0
Wysłany: Pon 05 Kwi 2010, 17:38
Temat postu:

Re: ( Mercedes klasa V ) nie uruchamia sie pompka do zawieszenia tylnego v-klasa


Witam bezpieczniki pod fotelem sa ok ??? nastepnie sprawdzi czy jest zasilanie do kompresora i do zaworow ktore znajduja sie nad nim i sapawdzi ile ma ohmow kompresor i zawory maja miiec okolo 1.2 ohma jak bedzie duza roznica to do wymiany bo jest zwarcie i nie zadziala. Pozdrawiam
Powrót do góry
Wyświetl posty z ostatnich:   
   Forum MERCEDES Forum Strona Główna -> ( Mercedes klasa V ) Porady, problemy techniczne Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1
Ogłoszenia sprzedaży - Mercedes klasa V »

Opinie o samochodach Mercedes klasa V - testy użytkowników »


 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

Popularne dyskusje w dziale: ( Mercedes klasa V ) Porady, problemy techniczne


Mercedes

E 350

47 990

2009r.

215 861 km

pomorskie

Mercedes

GL 450

209 900

2016r.

9 186 km

kujawsko-pomorskie

Mercedes

A 160

19 900

2010r.

118 340 km

śląskie

Mercedes

Viano

35 900

2007r.

177 000 km

mazowieckie

Mercedes

ML 300

66 000

2010r.

233 022 km

pomorskie





Powered by phpBB © 2001, 2006 phpBB Group




Serwis partnerski portalu www.auto.plSamochody to nasza pasja
Copyright © Profit 2003 - 2019 Created by idealneT and OM System