Mercedes

ogłoszeniaceny używanychwiadomościdealerzyforumczęściksiążkilinkitapetyopiniedekoder VIN
  FAQ    Szukaj    Użytkownicy    Regulamin    Grupy    Czat    Rejestracja 
  Profil    Zaloguj się, by sprawdzić wiadomości    Zaloguj    iboi - ogłoszenia

( Mercedes 200-500 (W124) ) alternator nie ładuje mi akumulatora i palą się kontrolki



 
postów na stronie: 10 20 50
   Forum MERCEDES Forum Strona Główna -> ( Mercedes 200-500 (W124) ) Porady, problemy techniczne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Łukasz 86d

Czytelnik



Dołączył: 08 Wrz 2010
Posty: 3
Skąd jesteś (miejscowość / region): radom
Posiadane auto: mb w124d
Piwa: 0/0
Wysłany: Sro 08 Wrz 2010, 18:35
Temat postu:

alternator nie ładuje mi akumulatora i palą się kontrolki


mam wielki problem bo przestał mi alternator ładować akumulator i wszystkie kontrolki na desce mi się palą. wymieniłem regulator ze szczotkami lecz nie pomogło. co trzeba zrobić. z góry dziękuję za pomoc
Powrót do góry
Łukasz 86d

Czytelnik



Dołączył: 08 Wrz 2010
Posty: 3
Skąd jesteś (miejscowość / region): radom
Posiadane auto: mb w124d
Piwa: 0/0
Wysłany: Sro 08 Wrz 2010, 18:39
Temat postu:

Re: ( Mercedes 200-500 (W124) ) alternator nie ładuje mi akumulatora i palą się kontrolki


rozpinałem klemę z akumulatora minusową i także nic nie pomogło. po podłączeniu miernika przy zapalonym samochodzie ładowanie znaczy się napięcie jest na poziomie 12.4V. a czyba powinien mieć przeszło 14V
Powrót do góry
delek

Auto Maniak



Dołączył: 01 Kwi 2009
Posty: 825
Skąd jesteś (miejscowość / region): wlkp
Posiadane auto: w168 170 cdi
Piwa: 95/5
Wysłany: Sro 08 Wrz 2010, 19:57
Temat postu:

Re: ( Mercedes 200-500 (W124) ) alternator nie ładuje mi akumulatora i palą się kontrolki


Bezpiecznik sprawdzony (jeśli jest)? Czy przy przekręceniu kluczyka w pozycję zapłon świeci się kontrolka od ładowania? Jeśli nie to sprawdź żarówkę albo odepnij od alternatora wtyczkę, znajdź przewód od wzbudzenia (Oznaczenie D albo L) i przyłóż do masy czy lampka się zaświeci. Przy zgaszonym silniku pomierz napięcia między przewodami przychodzącymi do alternatora a masą. Nie wiem czy tak zrobiłeś ale NIGDY nie odłączaj klemy przy pracującym silniku Smile Sam wymieniałeś czy elektryk Ci robił ?
Powrót do góry
holloww
Moderator

Auto Maniak



Dołączył: 26 Mar 2010
Posty: 4860
Skąd jesteś (miejscowość / region): Sosnowiec - śląsk
Posiadane auto: Porsche 944 S2
Piwa: 139/6
Wysłany: Sro 08 Wrz 2010, 22:48
Temat postu:

Re: ( Mercedes 200-500 (W124) ) alternator nie ładuje mi akumulatora i palą się kontrolki


palą się wszystkie kontrolki?
_________________
\'zpa\' Naprawimy każdego MERCEDESA www.mercserwis.pl - Sosnowiec
Powrót do góry
Gerri

Auto Maniak



Dołączył: 14 Wrz 2010
Posty: 3701
Skąd jesteś (miejscowość / region): county Limerick
Posiadane auto: Audi A3
Piwa: 304/17
Wysłany: Sro 15 Wrz 2010, 00:53
Temat postu:

Re: ( Mercedes 200-500 (W124) ) alternator nie ładuje mi akumulatora i palą się kontrolki


holloww napisał:
palą się wszystkie kontrolki?

delek napisał:
Czy przy przekręceniu kluczyka w pozycję zapłon świeci się kontrolka od ładowania?

Przecież powyżej napisał:
Łukasz 86d napisał:
wszystkie kontrolki na desce mi się palą

delek napisał:
Bezpiecznik sprawdzony (jeśli jest)?

Ten obwód nie jest zabezpieczony bezpiecznikiem
delek napisał:
znajdź przewód od wzbudzenia (Oznaczenie D albo L) i przyłóż do masy czy lampka się zaświeci.

To ten najcieńszy. Zresztą przed akumulatorem, na dzwonie zawieszenia jest taka mała kostka do której są doprowadzone przewody alternatora (przewody są w taki materiałowym oplocie) Wystarczy ten najcieńszy połączyć z masą na próbę - jeżeli żarówka w liczniku i kabelek są dobre, to kontrolka powinna zaświecić (zapłon załączony)
Powrót do góry
Reklama








Wysłany: Sro 15 Wrz 2010, 00:53
Temat postu:

reklama


Powrót do góry
delek

Auto Maniak



Dołączył: 01 Kwi 2009
Posty: 825
Skąd jesteś (miejscowość / region): wlkp
Posiadane auto: w168 170 cdi
Piwa: 95/5
Wysłany: Sro 15 Wrz 2010, 16:43
Temat postu:

Re: ( Mercedes 200-500 (W124) ) alternator nie ładuje mi akumulatora i palą się kontrolki


Nie chcę się czepiać ale dla jednego wszystkie kontrolki to wszystkie kontrolki, a dla innego pojęcie 'wszystkie' zaczyna się już od np. 3 Smile

Zresztą temat jest już chyba martwy.
Powrót do góry
igna

Auto Maniak



Dołączył: 17 Kwi 2010
Posty: 793
Skąd jesteś (miejscowość / region): Suwalki
Posiadane auto: vw sharan 1,9 tdi 98r.
Piwa: 14/2
Wysłany: Pon 02 Sty 2012, 16:32
Temat postu:

Re: ( Mercedes 200-500 (W124) ) alternator nie ładuje mi akumulatora i palą się kontrolki


a u mego taty w 124 2,5 d. po wymianie regulatrora napiecia wyczyszczeniu co moziwe nadal jest 13,3 v a jak biore i dotykam do silnika to pokazuje 14,4 masa z silnika wymieniona i oczyszczona. co moze byc powodem zlego ladowania.? i jeszcze jak przekrece na zapłon to zapala sie tylko lampka z akumulatorem i przepalona zarowka (ona nie ma znaczenia). nawet jak wyciągne kluczyk to dalej pali sie lampka aku. co jest przyczyna? a powiedzcie mi czy masa moze byc mokra bo pod spodem jest dana ze skrzyni do nadwozia, i jak sie jedzie w mokre dni to nic to nie przeszkadza?
Powrót do góry
holloww
Moderator

Auto Maniak



Dołączył: 26 Mar 2010
Posty: 4860
Skąd jesteś (miejscowość / region): Sosnowiec - śląsk
Posiadane auto: Porsche 944 S2
Piwa: 139/6
Wysłany: Wto 03 Sty 2012, 08:42
Temat postu:

Re: ( Mercedes 200-500 (W124) ) alternator nie ładuje mi akumulatora i palą się kontrolki


Trzeba sprawdzić jeszcze raz alternator bo kontrolka nie powinna się świecić po wyjęciu kluczyka, gdzieś musi być zwarcie, może w stacyjce. Na temat wody nie odpowiem bo to głupie jest.
_________________
\'zpa\' Naprawimy każdego MERCEDESA www.mercserwis.pl - Sosnowiec
Powrót do góry
igna

Auto Maniak



Dołączył: 17 Kwi 2010
Posty: 793
Skąd jesteś (miejscowość / region): Suwalki
Posiadane auto: vw sharan 1,9 tdi 98r.
Piwa: 14/2
Wysłany: Wto 03 Sty 2012, 21:17
Temat postu:

Re: ( Mercedes 200-500 (W124) ) alternator nie ładuje mi akumulatora i palą się kontrolki


co w tym alternatorze mam sprawdzic, rozpolowic i z powrotem zlozyc. juz tak robiłem czyscilem i wyglada w srodku jak nowy. a stacyjka na kostce jak wypinałem to te styki w kostce to nie sa wypalone czysta miedz. nawet jak wypne kostke ze stacyjki to tez swieci kontrolka ladowania . nie wiem co jest mozna dac mase prosto z silnika do akumulatora?
Powrót do góry
flaming270

Czytelnik



Dołączył: 09 Sty 2017
Posty: 1
Skąd jesteś (miejscowość / region): wloszczowa
Posiadane auto: brak
Piwa: 0/0
Wysłany: Pon 09 Sty 2017, 21:12
Temat postu:

Re: alternator nie ładuje mi akumulatora i palą się kontrolki


naprawiles to bo mam ten sam problem i nie wiem co robic
Powrót do góry
Wyświetl posty z ostatnich:   
   Forum MERCEDES Forum Strona Główna -> ( Mercedes 200-500 (W124) ) Porady, problemy techniczne Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1
Ogłoszenia sprzedaży - Mercedes 200-500 (W124) »

Opinie o samochodach Mercedes 200-500 (W124) - testy użytkowników »


 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

Popularne dyskusje w dziale: ( Mercedes 200-500 (W124) ) Porady, problemy techniczne


Mercedes

C 180

8 800

2002r.

271 570 km

świętokrzyskie

Mercedes

B 180

39 000

2012r.

202 000 km

wielkopolskie

Mercedes

E 270

16 900

2004r.

296 196 km

pomorskie

Mercedes

GLA 220

140 000

2017r.

36 000 km

lubelskie

Mercedes

GLS Klasa

240 000

2018r.

30 000 km

pomorskie





Powered by phpBB © 2001, 2006 phpBB Group




Serwis partnerski portalu www.auto.plSamochody to nasza pasja
Copyright © Profit 2003 - 2020 Created by idealneT and OM System