Mercedes

ogłoszeniaceny używanychwiadomościdealerzyforumczęściksiążkilinkitapetyopiniedekoder VIN
  FAQ    Szukaj    Użytkownicy    Regulamin    Grupy    Czat    Rejestracja 
  Profil    Zaloguj się, by sprawdzić wiadomości    Zaloguj    iboi - ogłoszenia

( Mercedes klasa A i Vaneo ) W169 - nie zapala na ciepłym silniku



 
postów na stronie: 10 20 50
   Forum MERCEDES Forum Strona Główna -> ( Mercedes klasa A i Vaneo ) Nie odpala
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
hotman007

Czytelnik



Dołączył: 07 Sie 2020
Posty: 9
Skąd jesteś (miejscowość / region): Warszawa
Posiadane auto: Mercedes A169
Piwa: 0/0
Wysłany: Pon 10 Sie 2020, 11:44
Temat postu:

W169 - nie zapala na ciepłym silniku


Witam,
Zamierzam kupić auto z taką przypadłością: Jak stoi to na zimnym zapala, na ciepłym jak się pojeździ nie zapala.
Sprzedający dał go do naprawy, bo ponoć szczotki na rozruszniku wytarte.
Czy może się coś kryć za ty większego ?
Znalazłem na forum, że może być czujnik położenia wału. Czy taki czujnik to jest duży wydatek (zakup, wymiana)? Czy coś jeszcze może być powodem ? Czy coś może być związanego ze skrzynią automatyczną ?

Szczegóły:
1. 2006 rok, 2.o benzyna, automat, W169
2. Przebieg 100% oryginalny 78.000 km
3. Auto z polskiego salonu, pierwszy właściciel.

Będę wdzieczny za pomoc, sugestie , ewentualne koszty związane z przypadłością.
Nie chcę się na minę wpakować z tym zakupem.

Pozdrawiam,
Mateusz
Powrót do góry
Arcydemon

Auto Maniak



Dołączył: 31 Gru 2017
Posty: 796
Skąd jesteś (miejscowość / region): Żywiec
Posiadane auto: W169 W212 SD
Piwa: 61/1
Wysłany: Pon 10 Sie 2020, 13:14
Temat postu:

Re: ( Mercedes klasa A i Vaneo ) W169 - nie zapala na ciepłym silniku


Cześć.
Co do Twoich pytań to mogę powiedzieć jedynie że czujnik położenia to wydatek rzędu stu złotych.
Być może właściciel naprawi auto i nie będzie problemu.
Powrót do góry
hotman007

Czytelnik



Dołączył: 07 Sie 2020
Posty: 9
Skąd jesteś (miejscowość / region): Warszawa
Posiadane auto: Mercedes A169
Piwa: 0/0
Wysłany: Pon 10 Sie 2020, 13:23
Temat postu:

Re: ( Mercedes klasa A i Vaneo ) W169 - nie zapala na ciepłym silniku


A wymiana tego czujnika jest problematyczna = kosztowna ?

Czy macie może pomysły co to jeszcze możemy być ?
Trochę nie pasują mi te szczotki jako naprawa tej przypadłości... Wtedy rozumiem, że w ogóle by nie zapalił - zarowno na ciepłym jak i na zimny.
A jakaś pompa (nie apmiętam czego) którą można polać zimną wodą i sprawdzić czy zapala ?
Powrót do góry
Arcydemon

Auto Maniak



Dołączył: 31 Gru 2017
Posty: 796
Skąd jesteś (miejscowość / region): Żywiec
Posiadane auto: W169 W212 SD
Piwa: 61/1
Wysłany: Pon 10 Sie 2020, 13:50
Temat postu:

Re: ( Mercedes klasa A i Vaneo ) W169 - nie zapala na ciepłym silniku


Jeśli auto ma faktycznie taki przebieg jak piszesz to moim zdanie niemożliwe jest że się zużyły szczotki rozrusznika.
Co do polewania pompy (jakiej kolwiek) wodą nic nie wiem Shocked
Wymiana czujnika położenia wału, banalna.
Powrót do góry
hotman007

Czytelnik



Dołączył: 07 Sie 2020
Posty: 9
Skąd jesteś (miejscowość / region): Warszawa
Posiadane auto: Mercedes A169
Piwa: 0/0
Wysłany: Pon 10 Sie 2020, 14:18
Temat postu:

Re: ( Mercedes klasa A i Vaneo ) W169 - nie zapala na ciepłym silniku


Dzięki Arcydemon za info.

Ktoś jeszcze może podpowiedzieć / ma jakieś doświadczenie w tym temacie ?
Powrót do góry
Reklama








Wysłany: Pon 10 Sie 2020, 14:18
Temat postu:

reklama


Powrót do góry
Wyświetl posty z ostatnich:   
   Forum MERCEDES Forum Strona Główna -> ( Mercedes klasa A i Vaneo ) Nie odpala Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1





 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

Popularne dyskusje w dziale: ( Mercedes klasa A i Vaneo ) Nie odpala






Powered by phpBB © 2001, 2006 phpBB Group




Serwis partnerski portalu www.auto.plSamochody to nasza pasja
Copyright © Profit 2003 - 2021 Created by idealneT and OM System