Mercedes

ogłoszeniaceny używanychwiadomościdealerzyforumczęściksiążkilinkitapetyopiniedekoder VIN
  FAQ    Szukaj    Użytkownicy    Regulamin    Grupy    Czat    Rejestracja 
  Profil    Zaloguj się, by sprawdzić wiadomości    Zaloguj    iboi - ogłoszenia

( Mercedes klasa CLA ) Znikający prąd podczas postoju.



 
postów na stronie: 10 20 50
   Forum MERCEDES Forum Strona Główna -> ( Mercedes klasa CLA ) Porady, problemy techniczne
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Cryptoworks

Czytelnik



Dołączył: 07 Sty 2021
Posty: 3
Skąd jesteś (miejscowość / region): Gdansk
Posiadane auto: Mercedes cla w117
Piwa: 0/0
Wysłany: Czw 07 Sty 2021, 19:47
Temat postu:

Znikający prąd podczas postoju.


Witam.
Ma problem. Mercedes cla 200, w117.
Coś pobiera prąd w trakcie postoju. Na pierwszy rzut oka wszystko się wyłącza. Po podłączeniu
Multimetru i odczekaniu 30 minut / 60 minut. Wskazania są następujące : przez około 10 sekund 0,01 mA następnie skoki pływające od
0,25 mA do 0,15 mA i spadek do 0,01 mA. Tak jest cały czas. Natomiast co 5-7 minut jest
skok do 3,57 mA. Zauważyłem iż dotknięcie klamki klapy bagażnika powoduje taki sam odczyt 3,57 mA. Oczywiście auto zamknięte, alarm uzbrojony. Czy ktoś ma jakieś sugestię.
Powrót do góry
Gerri

Auto Maniak



Dołączył: 14 Wrz 2010
Posty: 4002
Skąd jesteś (miejscowość / region): county Limerick
Posiadane auto: Audi A3
Piwa: 337/19
Wysłany: Pią 08 Sty 2021, 09:32
Temat postu:

Re: ( Mercedes klasa CLA ) Znikający prąd podczas postoju.


Za normę uznaje się jeszcze prąd upływu o wielkości 50 mA.
Czyli masz dużo lepiej jak dobrze.
Przecież coś musi brać prąd - choćby pamięć radia czy układ centralnego zamka który cały czas jest na "nasłuchu"w oczekiwaniu na sygnał z pilota. Całkowite zero mogło być w Syrence z radiem Safari. To już daleka przeszłość.
Powrót do góry
holloww
Moderator

Auto Maniak



Dołączył: 26 Mar 2010
Posty: 4870
Skąd jesteś (miejscowość / region): Sosnowiec - śląsk
Posiadane auto: Porsche 944 S2
Piwa: 139/6
Wysłany: Pią 08 Sty 2021, 22:19
Temat postu:

Re: ( Mercedes klasa CLA ) Znikający prąd podczas postoju.


A jaki jest akumulator? Był zmieniany? Może był kiedyś rozładowany do zera? Ile kilometrów auto przejeżdża między odpaleniami? Czy jest funkcja startstop? ładowanie powinno być na poziomie 14.5 do 14.9V
_________________
\'zpa\' Naprawimy każdego MERCEDESA www.mercserwis.pl - Sosnowiec
Powrót do góry
Gerri

Auto Maniak



Dołączył: 14 Wrz 2010
Posty: 4002
Skąd jesteś (miejscowość / region): county Limerick
Posiadane auto: Audi A3
Piwa: 337/19
Wysłany: Pią 08 Sty 2021, 22:25
Temat postu:

Re: ( Mercedes klasa CLA ) Znikający prąd podczas postoju.


Kolega nie narzeka jak na razie na słaby/rozładowany akumulator lub brak możliwości odpalenia. Nie widzę związku w twoich pytaniach.
Powrót do góry
Cryptoworks

Czytelnik



Dołączył: 07 Sty 2021
Posty: 3
Skąd jesteś (miejscowość / region): Gdansk
Posiadane auto: Mercedes cla w117
Piwa: 0/0
Wysłany: Sob 09 Sty 2021, 09:04
Temat postu:

Re: ( Mercedes klasa CLA ) Znikający prąd podczas postoju.


Akumulator AGM jest nowy 70Ah. Wcześniejszy wytrzymał niecały rok, 11 miesięcy. ASO włożyło nowy, sprawdzili wszystko i stwierdzili ze jest Ok. Zdecydowałem ze poświęcę trochę czasu i zmierzę sam. Dziwi mnie taki pobór prądu , dodam ze miernik ustawiony na 20A. Żle wyraziłem wartości w pierwszym poście, odczyty są 0.25A ze spadkiem do 0.15A, czy kilka minut impuls 3.50A. Jest system start/stop, nie używam go. Przejazdy 25 do 35 km. Gdybym nie użył auta przez 7 dni to już bym go nie odpalił.
Prąd ładowania 14.9V. Jak wyłączam po trasie to akumulator ma 12.8V, na drugi dzień już jest 12.2V. Brak przejazdu i na trzeci dzień jest już 11.5V.
Powrót do góry
Reklama








Wysłany: Sob 09 Sty 2021, 09:04
Temat postu:

reklama


Powrót do góry
holloww
Moderator

Auto Maniak



Dołączył: 26 Mar 2010
Posty: 4870
Skąd jesteś (miejscowość / region): Sosnowiec - śląsk
Posiadane auto: Porsche 944 S2
Piwa: 139/6
Wysłany: Sro 13 Sty 2021, 22:20
Temat postu:

Re: ( Mercedes klasa CLA ) Znikający prąd podczas postoju.


Może być, że włącza się jakiś sterownik, może to być zmieniarka lub nawigacja, może próbuje odczytać płytę, w gniazdku obd nie ma żadnego interfejsu?
_________________
\'zpa\' Naprawimy każdego MERCEDESA www.mercserwis.pl - Sosnowiec
Powrót do góry
Wyświetl posty z ostatnich:   
   Forum MERCEDES Forum Strona Główna -> ( Mercedes klasa CLA ) Porady, problemy techniczne Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1





 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

Popularne dyskusje w dziale: ( Mercedes klasa CLA ) Porady, problemy techniczne






Powered by phpBB © 2001, 2006 phpBB Group




Serwis partnerski portalu www.auto.plSamochody to nasza pasja
Copyright © Profit 2003 - 2021 Created by idealneT and OM System