Mercedes

ogłoszeniaceny używanychwiadomościdealerzyforumczęściksiążkilinkitapetyopiniedekoder VIN
  FAQ    Szukaj    Użytkownicy    Regulamin    Grupy    Czat    Rejestracja 
  Profil    Zaloguj się, by sprawdzić wiadomości    Zaloguj    iboi - ogłoszenia

( Mercedes klasa A i Vaneo ) WEBASTO-wszystko?? o tym


Idź do strony Poprzedni  1, 2, 3, 4, 5, 6, 7  Następny
 
postów na stronie: 10 20 50
   Forum MERCEDES Forum Strona Główna -> ( Mercedes klasa A i Vaneo ) Układ chłodzenia i ogrzewanie
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Evitare

Debiutant



Dołączył: 14 Lip 2011
Posty: 20
Skąd jesteś (miejscowość / region): Łomża
Posiadane auto: Mercedes B 200 Turbo, Citroen C5 x7, 2,7HDI
Piwa: 0/0
Wysłany: Pon 29 Paź 2012, 20:55
Temat postu:

Re: ( Mercedes klasa A i Vaneo ) WEBASTO-wszystko?? o tym


jak to uruchomić?

Powrót do góry
sardzent

Auto Maniak



Dołączył: 09 Maj 2010
Posty: 803
Skąd jesteś (miejscowość / region): Warszawa
Posiadane auto: AMG S55
Piwa: 17/4
Wysłany: Wto 30 Paź 2012, 16:45
Temat postu:

Re: ( Mercedes klasa A i Vaneo ) WEBASTO-wszystko?? o tym


to zegar 1530

http://dealers.webasto.com/Sections/Public/Documents.aspx?SectionId=6&CategoryId=9&ProductTypeId=17&ProductId=292&ShowResult=true

tutaj masz
Operating and Maintenance Instructions Thermo Top / Thermo Top T / T70 / Digital Timer 1530
Powrót do góry
shrek1402

Czytelnik



Dołączył: 18 Sie 2010
Posty: 7
Skąd jesteś (miejscowość / region): Gdynia
Posiadane auto: merc A 200 2.0 CDI 06'
Piwa: 1/2
Wysłany: Czw 01 Lis 2012, 09:47
Temat postu:

Webasto


Witam
Mam problem z moim Webasto a mianowicie chodzi bardzo głośno i nie zawsze grzeje .Myślę że to jakieś łożysko i (lub) palnik. Bylem w trzech warsztatach w Gdyni ale nikt nie chce się z tym bawić (pracochłonne ?),więc wyjmę sam i oddam do przejrzenia.Chciałem wczoraj wymontować je z auta ale nie mogę wyjąć. Sugerowałem się instrukcją Kozak K i tak:
-zacisnąłem wszystkie przewody :płyn i paliwo
-odkręciłem śrubę 6
-próbowałem wyjąć ale nie mogę coś trzyma
Może ktoś wymontowywał i wie gdzie to trzyma ?
_________________
Niema gwiazdy niema jazdy
Powrót do góry
rysiekj

Dyskutant



Dołączył: 09 Sty 2008
Posty: 65
Skąd jesteś (miejscowość / region): Raciborz
Posiadane auto: A160 CDI W169 2006
Piwa: 1/0
Wysłany: Pon 14 Sty 2013, 10:16
Temat postu:

Re: ( Mercedes klasa A i Vaneo ) WEBASTO-wszystko?? o tym


Chciałbym dołożyc do swojejego W169 A160CDI (2006.07) ogrzewanie postojowe. Czy to jest możiwe? Widziałem na llegro mnóstwo "agregatów" Webasto z W168 w atrakcyjnych cenach, czy da się to wykorzystać?
Proszę o jakieś ew. schematy etc.

Kozak_K napisał:
Witam.
Mercedes w modelu W168 czyli A-klasie z silnikami CDI montuje w standardzie dodatkowe urządzenie


A jak jest w W-169 CDI? Czy tam tez jest takie urządzenie?

Scalono. Pkt 20 RF
Keram

_________________
RysiekJ
-------------
Kłopot polega na tym, że głupcy są pewni siebie, a mądrzy pełni wątpliwości
Powrót do góry
gadu-gadu komunikator tlen - status skype status
wojciechcd160

Debiutant



Dołączył: 14 Kwi 2013
Posty: 10
Skąd jesteś (miejscowość / region): katowice
Posiadane auto: W 160 CDI r.1999 / 197 tys.
Piwa: 0/0
Wysłany: Nie 14 Kwi 2013, 20:35
Temat postu:

Re: ( Mercedes klasa A i Vaneo ) WEBASTO-wszystko?? o tym


Ja zapytam w temacie Webasto....
W środkowej konsoli przycisk z czerwona dioda.Co sygnalizuje swiecaca dioda.?????
Powrót do góry
Reklama








Wysłany: Nie 14 Kwi 2013, 20:35
Temat postu:

reklama


Powrót do góry
Keram2504
Moderator

Auto Maniak



Dołączył: 17 Kwi 2010
Posty: 5434
Skąd jesteś (miejscowość / region): Mazowsze
Posiadane auto: Mercedes A-140 2000 Gaz Prins
Piwa: 194/114
Wysłany: Nie 14 Kwi 2013, 20:45
Temat postu:

Re: ( Mercedes klasa A i Vaneo ) WEBASTO-wszystko?? o tym


Że klima nie załączona. Jak nie świeci to chłodzi.
Poczytaj forum to już było niejednokrotnie.
_________________
Rozwiązałeś problem? Odpisz. Inni będą Ci wdzięczni.
Konstytucja gwarantuje wolność wypowiedzi, ale nie gwarantuje wolności po wypowiedzi.
Powrót do góry
wojciechcd160

Debiutant



Dołączył: 14 Kwi 2013
Posty: 10
Skąd jesteś (miejscowość / region): katowice
Posiadane auto: W 160 CDI r.1999 / 197 tys.
Piwa: 0/0
Wysłany: Nie 14 Kwi 2013, 21:03
Temat postu:

Re: ( Mercedes klasa A i Vaneo ) WEBASTO-wszystko?? o tym


Mam samochód bez klimy,a ten przyciski jest od webasta....tylko w jakiej pozycji jest włączone.???
Powrót do góry
Keram2504
Moderator

Auto Maniak



Dołączył: 17 Kwi 2010
Posty: 5434
Skąd jesteś (miejscowość / region): Mazowsze
Posiadane auto: Mercedes A-140 2000 Gaz Prins
Piwa: 194/114
Wysłany: Nie 14 Kwi 2013, 21:13
Temat postu:

Re: ( Mercedes klasa A i Vaneo ) WEBASTO-wszystko?? o tym


No to opisz dokładniej ten przycisk.
Może to ten?
http://mercedes.auto.com.pl/forum/viewtopic.php?t=173661&highlight=dioda
_________________
Rozwiązałeś problem? Odpisz. Inni będą Ci wdzięczni.
Konstytucja gwarantuje wolność wypowiedzi, ale nie gwarantuje wolności po wypowiedzi.
Powrót do góry
wojciechcd160

Debiutant



Dołączył: 14 Kwi 2013
Posty: 10
Skąd jesteś (miejscowość / region): katowice
Posiadane auto: W 160 CDI r.1999 / 197 tys.
Piwa: 0/0
Wysłany: Nie 14 Kwi 2013, 23:04
Temat postu:

Re: ( Mercedes klasa A i Vaneo ) WEBASTO-wszystko?? o tym


Drugi link go pokazuje,i opis wyjaśnia moje wątpliwości.
Włączanie dogrzewania silnika... resztę wiem Razz

Dzięki... Smile

dziś się zrobiło chlodno ranem ok 8 C i webasto zadziałało. Razz
Powrót do góry
kamell80

Dyskutant



Dołączył: 06 Lis 2009
Posty: 56
Skąd jesteś (miejscowość / region): zachodniopomorskie
Posiadane auto: Mercedes A 170 CDI 2000' Volvo V50 2.4 140KM Automat
Piwa: 2/0
Wysłany: Nie 03 Sty 2016, 18:55
Temat postu:

Dogrzewacz


Panowie moje pytanie dotyczy dogrzewacza. Włącza się faktycznie ale po jakimś czasie od uruchomienia silnika , tzn 2-3 min i chodzi non stop podczas jazdy , mogę jeździć cały dzień i cały czas dogrzewa. Płyn jest dogrzany , temp silnika itp. OK , bo auto może stać nawet na postoju z uruchomionym silnikiem i dogrzewacz będzie chodziło non stop aż do wyłączenia silnika. Skąd dogrzewacz bierze sygnał o temp. cieczy ? Uruchamia się dobrze bp poniżej 8 stopni na zewnątrz ale nie wyłącza się po osiągnięciu właściwej temp .
Powrót do góry
sash997

Debiutant



Dołączył: 29 Sty 2014
Posty: 25
Skąd jesteś (miejscowość / region): wielun
Posiadane auto: bmw
Piwa: 1/0
Wysłany: Sro 06 Sty 2016, 17:32
Temat postu:

Re: ( Mercedes klasa A i Vaneo ) WEBASTO-wszystko?? o tym


czujnik temp cieczy jest na sterowniku w piecu, jak to sprawdziłeś że dogrzewa? pompka paliwa cyka?bo jeśli w ten sposób że po zgaszeniu silnika słychać jeszcze szum z 2 minuty to jest całkiem ok bo po wyłączeniu silnika odłącza sie sygnał startu z pieca i on sie przedmuchuje
Powrót do góry
kamell80

Dyskutant



Dołączył: 06 Lis 2009
Posty: 56
Skąd jesteś (miejscowość / region): zachodniopomorskie
Posiadane auto: Mercedes A 170 CDI 2000' Volvo V50 2.4 140KM Automat
Piwa: 2/0
Wysłany: Sro 06 Sty 2016, 17:37
Temat postu:

Re: ( Mercedes klasa A i Vaneo ) WEBASTO-wszystko?? o tym


To ze po zgaszeniu auta wygasza się i przedmuchuje to OK. Chodzi mi o to że podczas jazdy non stop grzeje , nie wyłącza się nawet po przejechaniu 100 km podczas jazdy ... nadal pracuje.
Powrót do góry
sash997

Debiutant



Dołączył: 29 Sty 2014
Posty: 25
Skąd jesteś (miejscowość / region): wielun
Posiadane auto: bmw
Piwa: 1/0
Wysłany: Pią 08 Sty 2016, 00:21
Temat postu:

Re: ( Mercedes klasa A i Vaneo ) WEBASTO-wszystko?? o tym


to może być wina owego czujnika temp w piecu,zaniża temperaturę cieczy i grzeje aby dogrzać Very Happy można to sprawdzić kompem i programem thermo test na rozgrzanym silniku jaką temp pokazuje piec
Powrót do góry
kamell80

Dyskutant



Dołączył: 06 Lis 2009
Posty: 56
Skąd jesteś (miejscowość / region): zachodniopomorskie
Posiadane auto: Mercedes A 170 CDI 2000' Volvo V50 2.4 140KM Automat
Piwa: 2/0
Wysłany: Pią 08 Sty 2016, 00:32
Temat postu:

Re: ( Mercedes klasa A i Vaneo ) WEBASTO-wszystko?? o tym


Dzięki , będę musiał to ogarnąć .
Powrót do góry
tom0978

Debiutant



Dołączył: 28 Maj 2015
Posty: 12
Skąd jesteś (miejscowość / region): Swarzędz
Posiadane auto: MB A, 2005, 200CDI
Piwa: 0/0
Wysłany: Sro 20 Sty 2016, 15:05
Temat postu:

Re: ( Mercedes klasa A i Vaneo ) WEBASTO-wszystko?? o tym


Witam, a czy wie ktoś może, dlaczego webasto przestało uruchamiać się automatycznie po rozłączeniu akumulatora w A klasie W169?
Musiałem na kilka minut rozłączyć akumulator, po podłączeniu ustawiłem godzinę na sterowniku (zegar 1533 webasto) a ogrzewanie przestało się uruchamiać. Przed rozłączeniem aku, jak tylko temp była poniżej 8 stopni, webasto działało prawidłowo, teraz samo się nie włącza. Czy coś jeszcze powinienem ustawić na sterowniku?
Powrót do góry
Wyświetl posty z ostatnich:   
   Forum MERCEDES Forum Strona Główna -> ( Mercedes klasa A i Vaneo ) Układ chłodzenia i ogrzewanie Wszystkie czasy w strefie EET (Europa)
Idź do strony Poprzedni  1, 2, 3, 4, 5, 6, 7  Następny
Strona 6 z 7





 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

Popularne dyskusje w dziale: ( Mercedes klasa A i Vaneo ) Układ chłodzenia i ogrzewanie


MercedesE 220

24 900

2005r.

295 430 km

warmińsko-mazurskie

MercedesCL 63 AMG

157 777

2008r.

141 000 km

pomorskie

MercedesC 180

15 900

2004r.

209 000 km

zachodniopomorskie

MercedesB 180

33 990

2010r.

129 000 km

śląskie

MercedesC 180

42 900

2011r.

199 000 km

zachodniopomorskie





Powered by phpBB © 2001, 2006 phpBB Group




Serwis partnerski portalu www.auto.plSamochody to nasza pasja
Copyright © Profit 2003 - 2022 Created by idealneT and OM System